
<!doctype html>
<html>
<head>
    <meta charset="utf-8">
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"ae432a7c36","applicationID":"16156937","transactionName":"NFxRMURUWBBVBxJRDQ0WcjZmGlgGQxdJWRAXUFAJUxtXEEQc","queueTime":0,"applicationTime":9,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N33X222');</script>
    <title>ACCC chief says Google and Facebook draft laws fair, critical for media future - Digital - CRN Australia</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">    
    <meta name="theme-color" content="#181818">
    <meta name="Description" content="Australian Competition and Consumer Commission Chairman (ACCC) Rod Sims said proposed laws that will make Australia the first country in the world to fo...">
    <meta name="Keywords" content="accc,facebook,google,media">
    <meta name="news_keywords" content="accc, facebook, google, media">
    
    
    <link rel="alternate" type="application/rss+xml" title="CRN RSS Feed" href="/rss/rss.ashx" />    
    <link href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,700,700italic,900,900italic" rel="stylesheet" type="text/css">
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700,400' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700,700italic,300,300italic,400italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;800&display=swap" rel="stylesheet">
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'>
       <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel='stylesheet' href='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css'>
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css'>
    
    
    <meta property="og:site_name" content="CRN Australia"> 
    <meta property="og:title" content="ACCC chief says Google and Facebook draft laws fair, critical for media future">
    <meta property="og:url" content="https://www.crn.com.au/news/accc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297">
    <meta property="og:image" content="https://i.nextmedia.com.au/News/2020-12-21T040129Z_1_LYNXMPEGBK055_RTROPTP_3_GOOGLE-FACEBOOK-AUSTRALIA.JPG">
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="533" />
    <meta property="og:description" content="As Australia seeks to be first to force Google and Facebook to pay for news.">            
    
    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@crn_au">
    <meta name="twitter:creator" content="@crn_au">
    <meta name="twitter:title" content="ACCC chief says Google and Facebook draft laws fair, critical for media future">
    <meta name="twitter:description" content="As Australia seeks to be first to force Google and Facebook to pay for news.">
    <meta name="twitter:url" content="https://www.crn.com.au/news/accc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297">
    
        <meta name="twitter:image" content="https://i.nextmedia.com.au/News/2020-12-21T040129Z_1_LYNXMPEGBK055_RTROPTP_3_GOOGLE-FACEBOOK-AUSTRALIA.JPG">
    
    
    
            
    
    
    
    
      
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" type="text/css" href="/styles/css_aee39769ecf7f0ec52a15a3b63f58695.css" />  
        
    <!--[if lt IE 9]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <script src="//cdn.jsdelivr.net/selectivizr/1.0.3b/selectivizr.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="/scripts/rem.min.js"></script>
    <![endif]-->
    
    

    
	<script type="text/javascript">
		var _ss = _ss || [];
		_ss.push(['_setDomain', 'https://koi-3QNNF9XQBW.marketingautomation.services/net']);
		_ss.push(['_setAccount', 'KOI-4B71VEDV0O']);
		_ss.push(['_trackPageView']);
	(function() {
		var ss = document.createElement('script');
		ss.type = 'text/javascript'; ss.async = true;
		ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QNNF9XQBW.marketingautomation.services/client/ss.js?ver=2.4.0';
		var scr = document.getElementsByTagName('script')[0];
		scr.parentNode.insertBefore(ss, scr);
	})();
	</script>
</head>
<body>    

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N33X222" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper">
    <div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">
        <header>
            <div class="collapse header-full show-for-large-up" id="header-secondary">
                <div class="header-columns">
                    
                    <div id="header-lb">
                        <div id="ph-leader"></div>
                        <div id="div-gpt-ad-leader"></div>
                    </div> 
                    <a href="/" id="site-logo"></a> 
                </div>
            </div>
            <div class="collapse header-full" id="header-primary">
   
                

<div class="row collapse header-full show-for-large-up" id="header-tertiary">
    <div class="header-columns">CONNECTING THE AUSTRALIAN CHANNEL</div>
</div>
<div class="header-columns">
<div class="sticky" id="sticky-nav">
    <nav class="top-bar row full-width collapse show-for-large-up" data-topbar role="navigation">
        <div id="top-bar-secondary">
            <div id="follow-us">
                <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"></a>
                <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"></a>
                <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"></a>                    
                <a class="follow-rss" href="/rss"></a>
            </div>
                
                <a class="login-click">Log In</a>
                <a href="/register">Subscribe</a>
            
            
             <a href="#" class="search">&nbsp;</a>
             
        </div> 
        <section class="top-bar-section">
        <a href="/" id="crn-logo-sticky"><img src="/images/crn-logo-sticky.png" alt="CRN" /></a>
        <ul class="top-bar-primary">
                        
                
                    <li class="has-dropdown">
                        <a data-follow-click href="/news" data-dropdown="cats-dropdown" data-options="is_hover:true" id="nav-news">News</a>
                    </li>
                

                
                        
                

                
                        <li><a href="/galleries">Photos</a></li>
                    
                        
                

                
                        <li><a href="/pipeline-reconnected-channel-conference?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards">Pipeline</a></li>
                    
                        
                

                
                        <li><a href="https://www.crn.com.au/channelacademy/">Channel Academy</a></li>
                    
                        
                

                
                        <li><a href="/pipeline-reconnected-channel-conference/impact-awards?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards">Impact Awards</a></li>
                    
                        
                

                
                        <li><a href="/fast50/presentation">Fast50</a></li>
                    
                        
                

                
                        <li><a href="/channelchiefs/all-chiefs">Channel Chiefs</a></li>
                    
                        
                

                
                        <li class="has-dropdown">
                            <a data-follow-click  href="/resources" data-dropdown="drop-7" data-options="is_hover:true">Resources</a>
                        </li>
                    
            
        </ul>
        </section>  
        <div id="search-box">
            <input type="text" placeholder="Search CRN"><button>Search</button>
        </div>
        <div id="cats-dropdown" data-dropdown-content class="f-dropdown mega">
             
                    
                    <div class="news-cats">
                    <a href="/business">Business</a>                    
                 
                    
                    
                    <a href="/cloud">Cloud</a>                    
                 
                    
                    
                    <a href="/collaboration">Collaboration</a>                    
                 
                    </div>
                    <div class="news-cats">
                    <a href="/data-centre">Data centre</a>                    
                 
                    
                    
                    <a href="/digital">Digital</a>                    
                 
                    
                    
                    <a href="/distribution">Distribution</a>                    
                 
                    </div>
                    <div class="news-cats">
                    <a href="/hardware">Hardware</a>                    
                 
                    
                    
                    <a href="/mobility">Mobility</a>                    
                 
                    
                    
                    <a href="/networking">Networking</a>                    
                 
                    </div>
                    <div class="news-cats">
                    <a href="/printing">Printing</a>                    
                 
                    
                    
                    <a href="/security">Security</a>                    
                 
                    
                    
                    <a href="/servers-storage">Servers & Storage</a>                    
                 
                    </div>
                    <div class="news-cats">
                    <a href="/services">Services</a>                    
                 
                    
                    
                    <a href="/software">Software</a>                    
                 
                    
                    
                    <a href="/telco">Telco</a>                    
                </div>
            
        </div>
        
                <div id="drop-7" data-dropdown-content class="f-dropdown">
                    <div class="news-cats">
                        
                            <a href="/magazine">Magazine</a>
                            
                            <a href="/partner-content">Partner Content</a>
                            
                    </div>
                </div>
            
    </nav>
    
    
    <div class="hide-for-large-up">
    <nav class="mobile-nav" role="navigation">
     
        <section class="title-area full-width">
            <div class="menu-primary" >
                <button class="c-hamburger c-hamburger--htx">
                    <span></span>
                </button>
            </div>
            <div class="logo"><a href="/"><img src="/images/crn-logo.png" alt="CRN" /></a></div>
            <div class="menu-secondary" >
                <a class="user-icon"><div id="icon"></div></a>
            </div>
        </section>

        <section class="top-bar-nav">
            <div class="mobile-nav-search">
                <input type="text" placeholder="Search CRN">
            </div>
            <div class="mobile-nav-container">
                
                    <a href="/news" class="mobile-nav-item"><span>News</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="/business" class="mobile-nav-item"><span>Business</span></a>
                        
                                <a href="/cloud" class="mobile-nav-item"><span>Cloud</span></a>
                        
                                <a href="/collaboration" class="mobile-nav-item"><span>Collaboration</span></a>
                        
                                <a href="/data-centre" class="mobile-nav-item"><span>Data centre</span></a>
                        
                                <a href="/digital" class="mobile-nav-item"><span>Digital</span></a>
                        
                                <a href="/distribution" class="mobile-nav-item"><span>Distribution</span></a>
                        
                                <a href="/hardware" class="mobile-nav-item"><span>Hardware</span></a>
                        
                                <a href="/mobility" class="mobile-nav-item"><span>Mobility</span></a>
                        
                                <a href="/networking" class="mobile-nav-item"><span>Networking</span></a>
                        
                                <a href="/printing" class="mobile-nav-item"><span>Printing</span></a>
                        
                                <a href="/security" class="mobile-nav-item"><span>Security</span></a>
                        
                                <a href="/servers-storage" class="mobile-nav-item"><span>Servers & Storage</span></a>
                        
                                <a href="/services" class="mobile-nav-item"><span>Services</span></a>
                        
                                <a href="/software" class="mobile-nav-item"><span>Software</span></a>
                        
                                <a href="/telco" class="mobile-nav-item"><span>Telco</span></a>
                        
                            </div>
                        

                    
                
                    <a href="/galleries" class="mobile-nav-item"><span>Photos</span></a>

                    

                    
                
                    <a href="/pipeline-reconnected-channel-conference?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards" class="mobile-nav-item"><span>Pipeline</span></a>

                    

                    
                
                    <a href="https://www.crn.com.au/channelacademy/" class="mobile-nav-item"><span>Channel Academy</span></a>

                    

                    
                
                    <a href="/pipeline-reconnected-channel-conference/impact-awards?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards" class="mobile-nav-item"><span>Impact Awards</span></a>

                    

                    
                
                    <a href="/fast50/presentation" class="mobile-nav-item"><span>Fast50</span></a>

                    

                    
                
                    <a href="/channelchiefs/all-chiefs" class="mobile-nav-item"><span>Channel Chiefs</span></a>

                    

                    
                
                    <a href="/resources" class="mobile-nav-item"><span>Resources</span></a>

                    

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="/magazine" class="mobile-nav-item"><span>Magazine</span></a>
                        
                                <a href="/partner-content" class="mobile-nav-item"><span>Partner Content</span></a>
                        
                            </div>
                        
                                                
                <div class="mobile-nav-follow">
                    <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"></a>
                    <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"></a>
                    <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"></a>
                    <a class="follow-rss" href="/rss"></a>
                </div>
            </div>
        </section>
        
        <section class="top-bar-user">
            
                <div id="login-form-mobile">                    
                    <h3 class="section-header"><span>Log In</span></h3>   
                    <div class="mobile-small">           
                        <div class="form-label">Username / Email:</div>
                        <div class="form-input"><input id="username-mobile" name="username" type="text" required /></div>
                    </div>
                    <div class="mobile-small"> 
                        <div class="form-label">Password:</div>
                        <div class="form-input"><input id="password-mobile" name="password" type="password" required /></div>
                    </div>
                    <div class="row collapse form-checkbox">
                        <input id="rememberMe-mobile" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label>
                        <span>| &nbsp;<a href="/forgot" title="Forgot your password?">Forgot password?</a></span>
                    </div>
                    <div class="ui-dialog-buttonset mobile-submit"><input type="button" id="login-button-mobile" value="Log In" class="button" /></div>
                    <div id="login-validation-mobile"></div>
                    <div id="login-response-mobile"></div>                
                    <div id="mobile-register"><a href="/register">Don't have an account? Register now!</a></div>                
                </div>
            
            
        </section>
    </nav>
    </div>
    
    
</div>
</div>


            </div>
        </header>
        <div id="skin">
            <div class="row leaderboard">
                <div id="div-gpt-ad-pushdown"></div>
            </div>
            <div class="row main-section collapse">
                <div class="large-12 columns">
                    

<div class="row">
    

<article class="small-12 large-12 columns" itemscope itemtype="http://schema.org/NewsArticle">
    
    <h1 id="article-headline" class="" itemprop="headline">ACCC chief says Google and Facebook draft laws fair, critical for media future</h1>
    <div id="article-details-mobile">
        By 
                <a href="/author/jane-wardell-1547837">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">Jane Wardell</span>
                    </span>
                </a>
                
         on <span id="ContentPlaceHolder1_ucArticle_lbDateFromMobile" itemprop="datePublished" content="2020-12-22T09:35">Dec 22, 2020 9:35AM</span>
    </div>
    
    <div class="row collapse">
        <div id="article-primary" class="">
            <div id="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img id="ContentPlaceHolder1_ucArticle_imgImage" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f2020-12-21T040129Z_1_LYNXMPEGBK055_RTROPTP_3_GOOGLE-FACEBOOK-AUSTRALIA.JPG&amp;w=480&amp;c=0&amp;s=1" alt="ACCC chief says Google and Facebook draft laws fair, critical for media future" />
                    <meta itemprop="url" content="https://i.nextmedia.com.au/News/2020-12-21T040129Z_1_LYNXMPEGBK055_RTROPTP_3_GOOGLE-FACEBOOK-AUSTRALIA.JPG">
                    <meta itemprop="width" content="960">
                    <meta itemprop="height" content="540">

                    
                        <div id="article-image-caption">
                            Rod Sims (ACCC)
                        </div>
                    
                
                
            
                
                <div id="linked-gallery-placeholder"></div>  
            </div>

            

<div id="spotlight">
    <h3 id="spotlight-header">In The Spotlight</h3>
    <div id="spotlight-content">
                            
                <a class="spotlight-main-article" href="https://www.crn.com.au/pipeline-reconnected-channel-conference/speaker-session/introduction-to-5g-and-the-path-to-6g-crn-pipeline-closing-keynote-559084?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_559297">
                    
                        <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fdr_david_soldani_keynote_pipeline_2020%5b1%5d.JPG&amp;h=128&amp;w=207&amp;c=1&amp;s=1" alt="" />
                    
                    <h2>5G and the path to 6G | Closing Keynote | Pipeline</h2>
                </a>
                                
                <a href="/news/microsofts-role-in-solarwinds-breach-comes-under-fire-559056?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_559297">
                    
                    <h2>Microsoft&#8217;s role in SolarWinds breach comes under fire</h2>
                </a>
                                
                <a href="/news/analysis-global-chip-shortage-threatens-production-of-laptops-smartphones-and-more-559206?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_559297">
                    
                    <h2>Chip shortage threatens production of laptops, smartphones and more</h2>
                </a>
                                
                <a href="https://programs.crn.com.au/b2b-crn-channel-cup-2021/?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_559297">
                    
                    <h2>CRN Channel Cup announced!</h2>
                </a>
            
    </div>
</div>
            
            <div id="div-gpt-ad-island" class="mrec-top"></div>            
                       
                
            <div id="article-body" itemprop="articleBody">     
                <p>Australian Competition and Consumer Commission Chairman (ACCC) Rod Sims said proposed laws that will make Australia the first country in the world to force Google and Facebook to pay for news were fair and critical for the survival of the media industry.</p>
<p>Sims said he was surprised to hear criticisms from Google about the draft legislation unveiled by the Australian government earlier this month.</p>
<p>Google last week declared the code unworkable, citing in particular a requirement to provide publishers with two weeks' notice of certain changes to algorithms and internal practice.</p>
<p>"We thought they were comfortable with that ... so we were very surprised that they're still complaining about that," Sims said in an interview on Monday for Reuters Next https://reutersevents.com/events/next.</p>
<p>Some media organisations, meanwhile, are unhappy that the code includes a "two-way value exchange" when deciding commercial agreements, which requires media companies to consider the value they receive from Facebook and Google users viewing their content.</p>
<p>"To be honest, we never thought that value was very large, because if the platforms weren't there, our judgment is people would go straight to the news media businesses website anyway," Sims said, noting the first draft of the code employed a one-way value exchange.</p>
<p>"But we do understand that there is some value in that, so it was only fair to recognise that, after all, we want a bargaining code that is seen to be fair and I think two-way value achieves that."</p>
<p>The ACCC has increasingly focused on the rapidly growing market power of Google and Facebook. It has two inquiries open into advertising technology and mobile app stores, with reports due in January and March, respectively.</p>
<p>Sims, who expressed concern about excessive pricing and self-preferencing by the app stores, said the reports would put a spotlight on the state-of-play and added the regulator would continue to focus on data concerns in 2021.</p>
<p>"I'm hopeful that not just Australia, but companies overseas will benefit from what we find," Sims said.</p>
                
                
            </div>
            
            
            <div class="news-tip">
                Got a news tip for our journalists? <a href="/feedback/?id=559297&type=newstip">Share it with us anonymously here</a>.
            </div>
            
            
            <div class="newsletter-subscribe-container">
                <a id="ContentPlaceHolder1_ucArticle_hlNewsletterSubscribe" href="/register?src=CRN_ArticlePromo_4_559297"><img src="/images/newsletter-promo-4.png" alt="" /></a>
            </div>
            
            
            <div id="article-source">
                <div style="float:left;width:164px;margin-right:5px;"><a href="http://thomsonreuters.com/site/reuters-brand-attribution-guidelines/full-legal-notice/" target="_blank"> <img src="https://i.nextmedia.com.au/Assets/reuters-logo.png" border="0" alt="Copyright Reuters" /></div> <div style="float:left;padding-top:10px;font-size:12px;"><a href="http://thomsonreuters.com/site/reuters-brand-attribution-guidelines/full-legal-notice/" target="_blank">&#169; 2019 Thomson Reuters. Click for Restrictions.</a></div> 
            </div>
            
            <div id="article-tag-container">
                <div id="article-tag-header">Tags:</div><a class="article-tag" href="/tag/accc">accc</a> <a class="article-tag" href="/digital">digital</a> <a class="article-tag" href="/tag/facebook">facebook</a> <a class="article-tag" href="/tag/google">google</a> <a class="article-tag" href="/tag/media">media</a>
            </div>            

            
            <div id="div-gpt-ad-inread"></div>
            
            
            
            
            

            
            <div class="row resource-links">
                <div class="large-6 columns">
                    
        <section class="partner-content">
            <h3 class="section-header"><span><a href="/partner-content">Partner Content</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/channelacademy/how-to-recover-from-ransomware-when-prevention-fails-558945">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="How to recover from ransomware when prevention fails" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fransomware.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    How to recover from ransomware when prevention fails
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/feature/dynabook-celebrates-anniversary-and-launches-sub-kilo-x30w-2-in-1-convertible-558771">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="Dynabook celebrates anniversary and launches sub-kilo, X30W 2-in-1 convertible" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fdynabook_portege-x30.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    Dynabook celebrates anniversary and launches sub-kilo, X30W 2-in-1 convertible
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/channelacademy/the-importance-of-innovating-while-offering-a-predictable-cost-model-to-your-customers-558721">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="The importance of innovating while offering a predictable cost model to your customers" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fFortinet-Logo.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    The importance of innovating while offering a predictable cost model to your customers
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/feature/eoy-special-get-sharpspring-marketing-automation-for-83-discount-555690">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="EoY Special: Get SharpSpring marketing automation for 83% discount" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fSharpSpring_Click_Frenzy.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    EoY Special: Get SharpSpring marketing automation for 83% discount
                </div>
            </a>
    
        </section>
    
                </div>
                <div class="large-6 columns">
                    
        <section id="whitepapers-container">
            <h3 class="section-header"><span><a href="/resources">Sponsored Whitepapers</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/resource/whats-driving-msp-revenues-550092" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="What&#39;s driving MSP revenues?" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fGloblal_state_of_MSP_report_cover.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    What's driving MSP revenues?
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/how-to-plan-your-businesss-rebound-549831" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="How to plan your business&amp;#8217;s rebound" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fRapid_recovery_planning_guide_-_cover.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    How to plan your business&#8217;s rebound
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/download-the-msp-covid-19-playbook-549405" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Download the MSP COVID-19 playbook" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fMSP_COVID-19_playbook_cover.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Download the MSP COVID-19 playbook
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/7-steps-to-msp-success-from-pricing-to-specialisation-547822" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="7 steps to MSP success: from pricing to specialisation" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fDatto_How_to_be_MSP.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    7 steps to MSP success: from pricing to specialisation
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/cloud-application-revenue-made-easy-547336" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Cloud application revenue made easy" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fCRN-LMI.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Cloud application revenue made easy
                </div>
            </a>
    
        </section>
         
                </div>
            </div>
            

            
                <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
                <div class="dianomi_context" data-dianomi-context-id="253"></div>
            
        </div>
        <aside id="article-secondary">
            <div id="article-details">
                By 
                        <a href="/author/jane-wardell-1547837">
                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <span itemprop="name">Jane Wardell</span>
                            </span>
                        </a>
                        
                <br><span id="ContentPlaceHolder1_ucArticle_lbDateFrom" itemprop="datePublished" content="2020-12-22T09:35">Dec 22 2020<br />9:35AM</span>
                
                
            </div>

            <div id="article-scroll">
                <div class="article-share">
                    <a class="share-comments" title="Join the Conversation" href="/news/accc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297#disqus_thread" data-disqus-identifier="559297">0 Comments</a>                    
                    <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: ACCC chief says Google and Facebook draft laws fair, critical for media future&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0AACCC chief says Google and Facebook draft laws fair, critical for media future%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Ddesktop%26utm_medium%3Demail%26utm_campaign%3Dshare"></a>
                    <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=ACCC chief says Google and Facebook draft laws fair, critical for media future&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Ddesktop%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><div id="article-twitter-share-count"></div></a>
                    <a class="share-feedback" title="Send Feedback" href="/feedback/?id=559297"></a>
                    <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Ddesktop%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><div id="article-facebook-share-count"></div></a>
                    <a class="share-print" title="Print" href="/tools/print.aspx?ciid=559297" target="_blank"></a>
                    <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Ddesktop%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><div id="article-linkedin-share-count"></div></a>                   
                    
                </div>
                
        <div>
            <h3 class="section-header"><span>Related Articles</span></h3>
            <ul id="related-article-list">
    
                <li><a href="/news/accc-targets-misuse-of-personal-data-538589">ACCC targets misuse of personal data</a></li>
    
                <li><a href="/news/govt-tells-facebook-google-to-commit-to-competition-rules-535443">Govt tells Facebook, Google to commit to competition rules</a></li>
    
                <li><a href="/news/digital-platforms-extensively-tracking-user-activity-accc-555073">Digital platforms 'extensively' tracking user activity: ACCC</a></li>
    
                <li><a href="/news/accc-responds-to-googles-allegations-on-proposed-media-code-551844">ACCC responds to Google's allegations on proposed media code</a></li>
    
            </ul>
        </div>
    

        



     
            </div>
        </aside>
    </div>
        
    <div class="article-share-mobile">
        <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=ACCC chief says Google and Facebook draft laws fair, critical for media future&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Dmobile%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-twitter.png" border="0" alt="Share on Twitter" /></a>
        <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Dmobile%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-facebook.png" border="0" alt="Share on Facebook" /></a>
        <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Dmobile%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-linkedin.png" border="0" alt="Share on LinkedIn" /></a>
        <a class="share-whatsapp" title="Share on WhatsApp" href="whatsapp://send?text=ACCC chief says Google and Facebook draft laws fair, critical for media future%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp%26utm_campaign%3Dshare"><img src="/Images/mobile-share-whatsapp.png" border="0" alt="Share on Whatsapp" /></a>
        <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: ACCC chief says Google and Facebook draft laws fair, critical for media future&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0AACCC chief says Google and Facebook draft laws fair, critical for media future%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297%3Futm_source%3Dmobile%26utm_medium%3Demail%26utm_campaign%3Dshare"><img src="/Images/mobile-share-email.png" border="0" alt="Email A Friend" /></a>
    </div>
        
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.crn.com.au/images/crn-logo.png">
            <meta itemprop="width" content="226">
            <meta itemprop="height" content="100">
        </div>
        <meta itemprop="name" content="CRN Australia">
    </div>

</article>




        <div class="row small-12 columns" id="article-mostread-container">
            <h3 class="section-header-primary"><span>Most Read Articles</span></h3>
            <div class="row collapse">
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/10-things-to-know-about-the-solarwinds-breach-558995" >
                        <img alt="10 things to know about the SolarWinds breach" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20201215070555_SolarWinds_sign.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>10 things to know about the SolarWinds breach</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/compromised-solarwinds-software-linked-to-us-treasury-email-hack-558958" >
                        <img alt="SolarWinds software linked to US Treasury hack" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20201214010345_CRN_690_dark_web_hacker.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>SolarWinds software linked to US Treasury hack</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/microsofts-role-in-solarwinds-breach-comes-under-fire-559056" >
                        <img alt="Microsoft&amp;#8217;s role in SolarWinds breach comes under fire" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20201216122139_crn-14_microsoft_iStock-1191485295.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Microsoft&#8217;s role in SolarWinds breach comes under fire</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/cisco-confirms-layoffs-of-3500-employees-since-pandemic-start-559217" >
                        <img alt="Cisco confirms layoffs of 3500 employees" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20201221094104_cisco_sign.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Cisco confirms layoffs of 3500 employees</h2>
                    </a>
                </div>
    
            </div>
        </div>
            


    <div class="row">
        <div class="large-8 columns" id="disqus-container">

        
            <div id="disqus-login">
                You must be a registered member of <em>CRN</em> to post a comment.<br />
                <a class="login-click">Log In</a> | 
                <a href="/register">Register</a>
            </div>
        
            <div id="disqus_thread"></div> 
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        

        </div>
    
        <div class="large-4 columns">
            <div id="div-gpt-ad-island2" class="mrec-lower"></div>
            <div id="div-gpt-ad-button" class="button-ad-lower"></div>
            
        </div>
    </div>

</div>


                
                    <div id="div-gpt-ad-footer" class="row footerboard"></div>
                    
                    
<script>
    ord=Math.random()*10000000000000000;
    document.write('<script src="/scripts/sponsoredcontent.ashx?type=SponsoredLink&si=Blogs&pa=&sc=928&output=script&ros=True&offset=False&ord=' + ord + '"></scr' + 'ipt>');
</script>





                </div>
            </div>
        </div>
        
<div id="network-bar">
    <div class="row">
        <div class="large-12 columns">
            <h3 class="section-header">Most popular tech stories</h3>
        </div>
        <div class="large-12 columns">
        <ul class="large-block-grid-5 network-bar-grid">
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                    <a href="/gallery/the-biggest-it-channel-job-shifts-of-2020-559109?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                            <img alt="The biggest IT channel job shifts of 2020" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fGalleries%2f20201218035036_crn-14_hire_iStock-1164295207.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            The biggest IT channel job shifts of 2020
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/news/10-things-to-know-about-the-solarwinds-breach-558995?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            10 things to know about the SolarWinds breach
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/news/compromised-solarwinds-software-linked-to-us-treasury-email-hack-558958?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            Compromised SolarWinds software linked to US Treasury email hack
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/news/microsofts-role-in-solarwinds-breach-comes-under-fire-559056?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            Microsoft&#8217;s role in SolarWinds breach comes under fire
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/news/cisco-confirms-layoffs-of-3500-employees-since-pandemic-start-559217?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            Cisco confirms layoffs of 3500 employees since pandemic start
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                    <div>
                    <a href="https://www.itnews.com.au/news/tpg-offered-sliver-of-hope-in-bid-to-overturn-nbn-protectionism-559277?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <img alt="TPG offered sliver of hope in bid to overturn NBN protectionism" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20200821110310_crn-690_tpg_telecom.png&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            TPG offered sliver of hope in bid to overturn NBN protectionism
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/nbn-co-disables-instant-online-quotes-for-user-pays-fibre-upgrades-559020?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            NBN Co disables instant online quotes for user-pays fibre upgrades
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/cba-builds-container-as-a-service-platform-on-aws-kubernetes-stack-559178?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            CBA builds container-as-a-service platform on AWS, Kubernetes stack
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/telstra-sells-velocity-south-brisbane-fibre-networks-for-140m-559066?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            Telstra sells Velocity, South Brisbane fibre networks for $140m
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/neobank-xinja-hands-back-its-banking-licence-559059?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            Neobank Xinja hands back its banking licence
                        </h2>
                    </a>
                    </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                    <a href="https://www.bit.com.au/news/how-long-will-a-ups-keep-your-computers-on-if-the-lights-go-out-316806?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                            <img alt="How long will a UPS keep your computers on if the lights go out?" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2ftunnel-dark.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            How long will a UPS keep your computers on if the lights go out?
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/guide/how-do-i-make-sure-my-email-is-properly-synced-between-all-my-computers-319947?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            How do I make sure my email is properly synced between all my computers?
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/review/dynabook-portege-x30w-j-2-in-1-laptop-review-559087?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            Dynabook Port&#233;g&#233; X30W-J 2-in-1 laptop review
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/guide/australian-payments-in-2021-and-beyond-559150?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            Australian payments in 2021 and beyond
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/review/msi-modern-15-laptop-review-model-a10rb-552976?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            MSI Modern 15 Laptop Review | Model A10RB
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                    <a href="https://www.iothub.com.au/news/govt-introduces-cyber-incident-response-takeover-bill-to-parliament-559230?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                            <img alt="Govt introduces cyber incident response takeover bill to parliament" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fParliament_canberra_1.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Govt introduces cyber incident response takeover bill to parliament
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/iot-alliance-australia-and-nextmedia-to-create-australias-premier-iot-event-559091?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            IoT Alliance Australia and nextmedia to create Australia's premier IoT event
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/widespread-iot-ot-vulnerabilities-reported-558765?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            Widespread IoT, OT vulnerabilities reported
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/city-of-gold-coast-plugs-into-mobile-data-558342?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            City of Gold Coast plugs into mobile data
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/how-to-approach-critical-infrastructure-cybersecurity-558557?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            How to approach critical infrastructure cybersecurity
                        </h2>
                    </a>
                </div>
                
            </li>
        </ul>
        </div>
    </div>
</div>
        
<footer>
    <div id="footer-top-level" class="row">
        <div class="large-12 columns">
            <div id="footer-links">
                <a href="/page/contact">Contact Us</a>
                <a href="/page/about">About Us</a>
                <a href="/feedback">Feedback</a>
                <a href="/page/advertising">Advertise</a>
                <a href="/newsletter">Newsletter Archive</a>
                <a href="/sitemap">Site Map</a>
                <a href="/rss">RSS</a> 
            </div>
            <a href="https://www.nextmedia.com.au/" target="_blank" class="nm-logo"><img src="/images/logo_nextmedia.png" alt="nextmedia" /></a>&nbsp; <a href="/page/copyright">&copy; 2020 nextmedia Pty Ltd</a>.    
        </div>   
    </div>
    <div id="footer-bottom-level">
        <div class="row">
        <div class="small-12 medium-9 columns">
            <div id="footer-sites">
            <span>OTHER TECH SITES:</span>
            <a href="https://www.bit.com.au" target="_blank">BIT</a> &nbsp;|&nbsp;
            <a href="https://www.iothub.com.au" target="_blank">IoT Hub</a> &nbsp;|&nbsp;
            <a href="https://www.itnews.com.au" target="_blank">iTnews</a>
            </div>
            <div id="footer-terms">
            All rights reserved. This material may not be published, broadcast, rewritten or redistributed in any form without prior authorisation.<br />Your use of this website
            constitutes acceptance of nextmedia's <a href="https://www.nextmedia.com.au/privacy-policy/" target="_blank">Privacy Policy</a> and 
            <a href="https://www.nextmedia.com.au/terms-conditions/" target="_blank">Terms & Conditions</a>.
            </div>
        </div>
        <div class="small-12 medium-3 columns" id="footer-rackspace"><a href="https://www.rackspace.com.au" target="_blank"><img src="/images/rackspace.png" alt="Powered by Rackspace Hosting" /></a></div>
        </div>
        
        <div id="otp">
            <div id="countdown" class="close"></div>
            <div id="div-gpt-ad-interstitial"></div>
        </div>
        <div class="mask"> </div>
        <div id="div-gpt-ad-skin"></div>
    </div>
</footer>
        

<div id="login-form">
    <form id="frm-login" action="/news/accc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297?utm_source=feed&utm_medium=rss&utm_campaign=crn+" method="post">
        <h3 class="section-header"><span>Log In</span></h3>
        <div id="login-form-register"><a href="/register">Don't have an account? Register now!</a></div>
        <div id="login-validation"></div>
        <div id="login-response"></div>
        <div class="form-label">Username / Email:</div>
        <div class="form-input"><input id="username" name="username" type="text" required /></div>
        <div class="form-label">Password:</div>
        <div class="form-input"><input id="password" name="password" type="password" required /></div>
        <div class="row form-checkbox">
            <input id="rememberMe" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label><span>&nbsp; | &nbsp;<a href="/forgot" title="Forgot your password?">Forgot your password?</a></span>
        </div>   
    </form>
</div>

    </div>
    <div id="crn-data-store"
        data-shareurl="%2fnews%2faccc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297"
        data-articleid="559297"
        data-adcategories="[&quot;digital&quot;,&quot;digital&quot;]"
        data-adkeywords="[&quot;accc&quot;,&quot;facebook&quot;,&quot;google&quot;,&quot;media&quot;]"
        data-adsection="news"
        data-adshow="True"
        data-ga="UA-102830131-2"
        data-gasitesection="News"
        data-gasitecategory="Digital"
        data-gasitesubcategory=""
        data-gakeywords="|accc|facebook|google|media|"
        data-disqus_auth="bnVsbA== 9428B8E885D1BEF7977FE085AA4F7BE70A583830 1608653978"
        data-disqus_key="WeDiDhgZ62JLclZxdgBBBkeWhgVM9hMzh9cNeejv4y9q3GI5UtCBXu34mwMttbr2"
        data-disqus_shortname="crnnext"
        data-disqus_developer="0"
        data-disqus_title="ACCC chief says Google and Facebook draft laws fair, critical for media future"
        data-disqus_url="http://www.crn.com.au/news/accc-chief-says-google-and-facebook-draft-laws-fair-critical-for-media-future-559297"
        data-resizer="https://i.nextmedia.com.au/Utils/ImageResizer.ashx">
    </div>    
    
    <img id="imgPixelTrack" src="/t.ashx?u=&amp;c=559297&amp;s=8&amp;r=&amp;n=%2fnews%2fArticle.aspx&amp;q=id%3d559297%26utm_source%3dfeed%26utm_medium%3drss%26utm_campaign%3dcrn%2b" alt="" style="display:none;" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>
    <script src="/scripts/gdpr.js" type="text/javascript"></script>    
    <script src="/scripts/js_93bb00a7946bccb23903e42e6ff8ec26.js"></script>    

    
    
    <!--[if lt IE 9]>    
        <link href="/styles/ie8.css" rel="stylesheet" type="text/css">
    <![endif]-->
        
    
    </div>   
</div>

</body>
</html>
