
<!doctype html>
<html>
<head>
    <meta charset="utf-8">
    <!-- New Relic Header -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N33X222');</script>
    <title>Microsoft taps Gold Coast vendor Opmantek to provide network management software, services - Networking - CRN Australia</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">    
    <meta name="theme-color" content="#181818">
    <meta name="Description" content="Gold Coast-based automated network management software vendor Opmantek has won a deal that sees it providing Microsoft with software and support to mana...">
    <meta name="Keywords" content="microsoft,network management,network monitoring,opmantek,visibility">
    <meta name="news_keywords" content="microsoft, network management, network monitoring, opmantek, visibility">
    
    
    <link rel="alternate" type="application/rss+xml" title="CRN RSS Feed" href="/rss/rss.ashx" />    
    <link href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,500,500italic,700,700italic,900,900italic" rel="stylesheet" type="text/css">
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700,400' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700,700italic,300,300italic,400italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;800&display=swap" rel="stylesheet">
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'>
       <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel='stylesheet' href='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css'>
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css'>
    
    
    <meta property="og:site_name" content="CRN Australia"> 
    <meta property="og:title" content="Microsoft taps Gold Coast vendor Opmantek to provide network management software, services">
    <meta property="og:url" content="https://www.crn.com.au/news/microsoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182">
    <meta property="og:image" content="https://i.nextmedia.com.au/News/maxresdefault.jpeg">
    <meta property="og:image:width" content="1280" />
    <meta property="og:image:height" content="720" />
    <meta property="og:description" content="Aussie vendor to provide network visibility and monitoring solutions.">            
    
    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@crn_au">
    <meta name="twitter:creator" content="@crn_au">
    <meta name="twitter:title" content="Microsoft taps Gold Coast vendor Opmantek to provide network management software, services">
    <meta name="twitter:description" content="Aussie vendor to provide network visibility and monitoring solutions.">
    <meta name="twitter:url" content="https://www.crn.com.au/news/microsoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182">
    
        <meta name="twitter:image" content="https://i.nextmedia.com.au/News/maxresdefault.jpeg">
    
    
    
            
    
    <link rel="canonical" href="https://www.crn.com.au/news/microsoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182"/>
    
    
      
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#100c08">
    <meta name="msapplication-TileColor" content="#181818">

    <link rel="stylesheet" type="text/css" href="/styles/css_ee3564736a970fe3cdc482383c2ce9e4.css" />  
        
    <!--[if lt IE 9]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <script src="//cdn.jsdelivr.net/selectivizr/1.0.3b/selectivizr.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="/scripts/rem.min.js"></script>
    <![endif]-->
    
    

    
	<script type="text/javascript">
		var _ss = _ss || [];
		_ss.push(['_setDomain', 'https://koi-3QNNF9XQBW.marketingautomation.services/net']);
		_ss.push(['_setAccount', 'KOI-4B71VEDV0O']);
		_ss.push(['_trackPageView']);
	(function() {
		var ss = document.createElement('script');
		ss.type = 'text/javascript'; ss.async = true;
		ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QNNF9XQBW.marketingautomation.services/client/ss.js?ver=2.4.0';
		var scr = document.getElementsByTagName('script')[0];
		scr.parentNode.insertBefore(ss, scr);
	})();
	</script>
</head>
<body>    

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N33X222" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper">
    <div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">
        

        <header>
            <div class="collapse header-full show-for-large-up" id="header-secondary">
                <div class="header-columns">
                    
                    <div id="header-lb">
                        <div id="ph-leader"></div>
                        <div id="div-gpt-ad-leader"></div>
                    </div> 
                    <a href="/" id="site-logo"></a> 
                </div>
            </div>
            <div class="collapse header-full" id="header-primary">
   
                

<div class="row collapse header-full show-for-large-up" id="header-tertiary">
    <div class="header-columns">CONNECTING THE AUSTRALIAN CHANNEL</div>
</div>
<div class="header-columns">
<div class="sticky" id="sticky-nav">
    <nav class="top-bar row full-width collapse show-for-large-up" data-topbar role="navigation">
        <div id="top-bar-secondary">
            <div id="follow-us">
                <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"></a>
                <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"></a>
                <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"></a>                    
                <a class="follow-rss" href="/rss"></a>
            </div>
                
                <a class="login-click">Log In</a>
                <a href="/register">Subscribe</a>
            
            
             <a href="#" class="search">&nbsp;</a>
             
        </div> 
        <section class="top-bar-section">
        <a href="/" id="crn-logo-sticky"><img src="/images/crn-logo-sticky.png" alt="CRN" /></a>
        <ul class="top-bar-primary">
                        
                                
                    
                        <li class="has-dropdown">
                            <a data-follow-click  href="/news" data-dropdown="drop-10" data-options="is_hover:true">News</a>
                        </li>
                    

                    
                
                        
                                
                    

                    
                        <li><a href="https://www.crn.com.au/media-hub/">Photos</a></li>
                    
                
                        
                                
                    
                        <li class="has-dropdown">
                            <a data-follow-click  href="/events" data-dropdown="drop-14" data-options="is_hover:true">Events</a>
                        </li>
                    

                    
                
                        
                                
                    

                    
                        <li><a href="https://www.crn.com.au/channel-partner-program-guide/">Partner Program Guide</a></li>
                    
                
                        
                                
                    
                        <li class="has-dropdown">
                            <a data-follow-click  href="/resources" data-dropdown="drop-15" data-options="is_hover:true">Resources</a>
                        </li>
                    

                    
                
                        
                                
                    

                    
                        <li><a href="/fast50/overview">Fast50</a></li>
                    
                
                        
                                
                    
                        <li class="has-dropdown">
                            <a data-follow-click  href="https://www.crn.com.au/pipeline-channel-conference-2021" data-dropdown="drop-13" data-options="is_hover:true">Pipeline</a>
                        </li>
                    

                    
                
            
        </ul>
        </section>  
        <div id="search-box">
            <input type="text" placeholder="Search CRN"><button>Search</button>
        </div>
        
                <div id="drop-10" data-dropdown-content class="f-dropdown mega">
                                                                                    
                                
                                <div class="news-cats">                                                                
                                <a href="/business">Business</a>
                                                                                            
                                
                                                                                                
                                <a href="/cloud">Cloud</a>
                                                                                            
                                
                                                                                                
                                <a href="/collaboration">Collaboration</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/data-centre">Data Centre</a>
                                                                                            
                                
                                                                                                
                                <a href="/digital">Digital</a>
                                                                                            
                                
                                                                                                
                                <a href="/distribution">Distribution</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/hardware">Hardware</a>
                                                                                            
                                
                                                                                                
                                <a href="/mobility">Mobility</a>
                                                                                            
                                
                                                                                                
                                <a href="/networking">Networking</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/printing">Printing</a>
                                                                                            
                                
                                                                                                
                                <a href="/security">Security</a>
                                                                                            
                                
                                                                                                
                                <a href="/servers-storage">Servers & Storage</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/services">Services</a>
                                                                                            
                                
                                                                                                
                                <a href="/software">Storage</a>
                                                                                            
                                
                                                                                                
                                <a href="/telco">Telco</a>
                            </div>
                    
                </div>
            
                <div id="drop-14" data-dropdown-content class="f-dropdown ">
                    
                    
                        <div class="news-cats">
                                                                                                                    
                                    <a href="https://programs.crn.com.au/b2b-crn-channel-cup-2021/">Channel Cup</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/channel-meets">Channel Meets</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/pipeline-channel-conference-2021">Pipeline 2021</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/impactawards">Impact Awards</a>
                                                                                                                        
                                    <a href="/fast50/overview">Fast50</a>
                                
                        </div>
                    
                </div>
            
                <div id="drop-15" data-dropdown-content class="f-dropdown ">
                    
                    
                        <div class="news-cats">
                                                                                                                    
                                    <a href="/partner-content">Partner Content</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/partner-hubs">Partner Hubs</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/media-hub/">Media Hub</a>
                                                                                                                        
                                    <a href="/channelchiefs/all-chiefs">Channel Chiefs</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/channelacademy/">Channel Academy</a>
                                                                                                                        
                                    <a href="/isv-hub">ISV Hub</a>
                                
                        </div>
                    
                </div>
            
                <div id="drop-13" data-dropdown-content class="f-dropdown small">
                    
                    
                        <div class="news-cats">
                                                                                                                    
                                    <a href="https://www.crn.com.au/pipeline-channel-conference-2021">Pipeline 2021</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/pipeline-reconnected-channel-conference">Pipeline Reconnected 2020</a>
                                
                        </div>
                    
                </div>
            
    </nav>
    
    
    <div class="hide-for-large-up">
    <nav class="mobile-nav" role="navigation">
     
        <section class="title-area full-width">
            <div class="menu-primary" >
                <button class="c-hamburger c-hamburger--htx">
                    <span></span>
                </button>
            </div>
            <div class="logo"><a href="/"><img src="/images/crn-logo.png" alt="CRN" /></a></div>
            <div class="menu-secondary" >
                <a class="user-icon"><div id="icon"></div></a>
            </div>
        </section>

        <section class="top-bar-nav">
            <div class="mobile-nav-search">
                <input type="text" placeholder="Search CRN">
            </div>
            <div class="mobile-nav-container">
                
                    <a href="/news" class="mobile-nav-item"><span>News</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="/business" class="mobile-nav-item"><span>Business</span></a>
                        
                                <a href="/cloud" class="mobile-nav-item"><span>Cloud</span></a>
                        
                                <a href="/collaboration" class="mobile-nav-item"><span>Collaboration</span></a>
                        
                                <a href="/data-centre" class="mobile-nav-item"><span>Data Centre</span></a>
                        
                                <a href="/digital" class="mobile-nav-item"><span>Digital</span></a>
                        
                                <a href="/distribution" class="mobile-nav-item"><span>Distribution</span></a>
                        
                                <a href="/hardware" class="mobile-nav-item"><span>Hardware</span></a>
                        
                                <a href="/mobility" class="mobile-nav-item"><span>Mobility</span></a>
                        
                                <a href="/networking" class="mobile-nav-item"><span>Networking</span></a>
                        
                                <a href="/printing" class="mobile-nav-item"><span>Printing</span></a>
                        
                                <a href="/security" class="mobile-nav-item"><span>Security</span></a>
                        
                                <a href="/servers-storage" class="mobile-nav-item"><span>Servers & Storage</span></a>
                        
                                <a href="/services" class="mobile-nav-item"><span>Services</span></a>
                        
                                <a href="/software" class="mobile-nav-item"><span>Storage</span></a>
                        
                                <a href="/telco" class="mobile-nav-item"><span>Telco</span></a>
                        
                            </div>
                        
                
                    <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Photos</span></a>

                    
                
                    <a href="/events" class="mobile-nav-item"><span>Events</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="https://programs.crn.com.au/b2b-crn-channel-cup-2021/" class="mobile-nav-item"><span>Channel Cup</span></a>
                        
                                <a href="https://www.crn.com.au/channel-meets" class="mobile-nav-item"><span>Channel Meets</span></a>
                        
                                <a href="https://www.crn.com.au/pipeline-channel-conference-2021" class="mobile-nav-item"><span>Pipeline 2021</span></a>
                        
                                <a href="https://www.crn.com.au/impactawards" class="mobile-nav-item"><span>Impact Awards</span></a>
                        
                                <a href="/fast50/overview" class="mobile-nav-item"><span>Fast50</span></a>
                        
                            </div>
                        
                
                    <a href="https://www.crn.com.au/channel-partner-program-guide/" class="mobile-nav-item"><span>Partner Program Guide</span></a>

                    
                
                    <a href="/resources" class="mobile-nav-item"><span>Resources</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="/partner-content" class="mobile-nav-item"><span>Partner Content</span></a>
                        
                                <a href="https://www.crn.com.au/partner-hubs" class="mobile-nav-item"><span>Partner Hubs</span></a>
                        
                                <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Media Hub</span></a>
                        
                                <a href="/channelchiefs/all-chiefs" class="mobile-nav-item"><span>Channel Chiefs</span></a>
                        
                                <a href="https://www.crn.com.au/channelacademy/" class="mobile-nav-item"><span>Channel Academy</span></a>
                        
                                <a href="/isv-hub" class="mobile-nav-item"><span>ISV Hub</span></a>
                        
                            </div>
                        
                
                    <a href="/fast50/overview" class="mobile-nav-item"><span>Fast50</span></a>

                    
                
                    <a href="https://www.crn.com.au/pipeline-channel-conference-2021" class="mobile-nav-item"><span>Pipeline</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="https://www.crn.com.au/pipeline-channel-conference-2021" class="mobile-nav-item"><span>Pipeline 2021</span></a>
                        
                                <a href="https://www.crn.com.au/pipeline-reconnected-channel-conference" class="mobile-nav-item"><span>Pipeline Reconnected 2020</span></a>
                        
                            </div>
                        
                                                
                <div class="mobile-nav-follow">
                    <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"></a>
                    <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"></a>
                    <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"></a>
                    <a class="follow-rss" href="/rss"></a>
                </div>
            </div>
        </section>
        
        <section class="top-bar-user">
            
                <div id="login-form-mobile">                    
                    <h3 class="section-header"><span>Log In</span></h3>   
                    <div class="mobile-small">           
                        <div class="form-label">Email:</div>
                        <div class="form-input"><input id="username-mobile" name="username" type="text" required /></div>
                    </div>
                    <div class="mobile-small"> 
                        <div class="form-label">Password:</div>
                        <div class="form-input"><input id="password-mobile" name="password" type="password" required /></div>
                    </div>
                    <div class="row collapse form-checkbox">
                        <input id="rememberMe-mobile" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label>
                        <span>| &nbsp;<a href="/forgot" title="Forgot your password?">Forgot password?</a></span>
                    </div>
                    <div class="ui-dialog-buttonset mobile-submit"><input type="button" id="login-button-mobile" value="Log In" class="button" /></div>
                    <div id="login-validation-mobile"></div>
                    <div id="login-response-mobile"></div>                
                    <div id="mobile-register"><a href="/register">Don't have an account? Register now!</a></div>                
                </div>
            
            
        </section>
    </nav>
    </div>
    
    
</div>
</div>


            </div>
        </header>
        <div id="skin">
            <div class="row leaderboard">
                <div id="div-gpt-ad-pushdown"></div>
            </div>
            <div class="row main-section collapse">
                <div class="large-12 columns">
                    

<div class="row">
    

<article class="small-12 large-12 columns" itemscope itemtype="http://schema.org/NewsArticle">
    
    <h1 id="article-headline" class="" itemprop="headline">Microsoft taps Gold Coast vendor Opmantek to provide network management software, services</h1>
    <div id="article-details-mobile">
        By 
                <a href="/author/ben-moore-1602010">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">Ben  Moore</span>
                    </span>
                </a>
                
         on <span id="ContentPlaceHolder1_ucArticle_lbDateFromMobile" itemprop="datePublished" content="2021-11-04T13:52">Nov 4, 2021 1:52PM</span>
    </div>
    
    <div class="row collapse">
        <div id="article-primary" class="">           
            

            <div id="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img id="ContentPlaceHolder1_ucArticle_imgImage" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fmaxresdefault.jpeg&amp;w=480&amp;c=0&amp;s=1" alt="Microsoft taps Gold Coast vendor Opmantek to provide network management software, services" />
                    <meta itemprop="url" content="https://i.nextmedia.com.au/News/maxresdefault.jpeg">
                    <meta itemprop="width" content="960">
                    <meta itemprop="height" content="540">

                    
                        <div id="article-image-caption">
                            Keith Sinclair (Opmantek)
                        </div>
                    
                
                                          
                <div id="linked-gallery-placeholder"></div>  
            </div>

            

<div id="spotlight">
    <h3 id="spotlight-header">In The Spotlight</h3>
    <div id="spotlight-content">
                            
                <a class="spotlight-main-article" href="/news/microsoft-male-led-group-tells-partners-to-hire-more-women-571705?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_572182">
                    
                        <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20211025125922_0_0_0_0_70__News_Rachel_Bondi.jpg&amp;h=128&amp;w=207&amp;c=1&amp;s=1" alt="" />
                    
                    <h2>Microsoft partner cohort to talk diversity</h2>
                </a>
                                
                <a href="/news/more-than-half-of-govt-digitalisation-efforts-are-failing-to-scale-gartner-571769?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_572182">
                    
                    <h2>Majority of govt digital programs fail to scale: Gartner</h2>
                </a>
                                
                <a href="/news/swoop-acquires-comms-service-providers-voicehub-harbourtel-for-6-million-571758?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_572182">
                    
                    <h2>Swoop acquires Sydney's Voicehub Group for $6m</h2>
                </a>
                                
                <a href="/news/nextdc-set-to-build-first-data-centre-in-darwin-571675?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_572182">
                    
                    <h2>NextDC set to build first data centre in Darwin</h2>
                </a>
            
    </div>
</div>
            
            <div id="div-gpt-ad-island" class="mrec-top"></div>            
                       
                
            <div id="article-body" itemprop="articleBody">     
                <p>Gold Coast-based automated network management software vendor Opmantek has won a deal that sees it providing Microsoft with software and support to manage the Tech Giant&rsquo;s internal networks.</p>
<p>Opmantek, which also provides network management services and software for MSPs, will enable network visibility and monitoring in one place, the vendor said. It added that the agreement also includes event configuration and compliance management.&nbsp;</p>
<p>&ldquo;We are proud to support Microsoft&rsquo;s efforts to improve its networks&rsquo; reliability and customer experience,&rdquo; Opmantek chief executive Craig Nelson said.&nbsp;</p>
<p>&ldquo;Opmantek is excited to help Microsoft with a thorough Linux-based management and monitoring solution, this partnership demonstrates that our technology is ideal for customers operating in any environment.&rdquo;&nbsp;</p>
<p>The company added that Microsoft was impressed with its automated device discovery capability and detailed inventory of data centres.&nbsp;</p>
<p>Other services that Opmantek will provide include monitoring and alarming for devices, automation of IP address management and a framework to automate troubleshooting and remediation.&nbsp;</p>
<p>Opmantek chief technology officer Keith Sinclair said, &ldquo;It is great to see the level of trust that an organisation such as Microsoft has in the Opmantek solution, and this partnership demonstrates that Australian companies have the ability to empower some of the biggest companies in the world.&rdquo;&nbsp;</p>
<p>&ldquo;One of Opmantek&rsquo;s key philosophies is to offer a flexible framework that can seamlessly fit into any network, Microsoft aligned with this and are able to gain detailed, in-depth monitoring and event management for all devices.&rdquo;&nbsp;</p>
<p>Opmantek added that in July this year, it formed an agreement to supply service to NASA to help alongside the Artemis program which will land the first woman and first person of colour on to the moon.&nbsp;</p>
<p>It said that NASA chose Opmantek for the ability to handle events in real-time in a mission-critical setting, its flexibility to be used in any environment, and automated resolution of events.</p>
                
                
            </div>
            
            
            <div class="news-tip">
                Got a news tip for our journalists? <a href="/feedback/?id=572182&type=newstip">Share it with us anonymously here</a>.
            </div>
            
            
            <div class="newsletter-subscribe-container">
                <a id="ContentPlaceHolder1_ucArticle_hlNewsletterSubscribe" href="/register?src=CRN_ArticlePromo_2_572182"><img src="/images/newsletter-promo-2.png" alt="" /></a>
            </div>
            

            
            
            <div id="article-source">
                <a href="http://www.crn.com.au" target="_blank">Copyright &copy; CRN Australia</a>.  All rights reserved. 
            </div>
            
            <div id="article-tag-container">
                <div id="article-tag-header">Tags:</div><a class="article-tag" href="/tag/microsoft">microsoft</a> <a class="article-tag" href="/tag/network-management">network management</a> <a class="article-tag" href="/tag/network-monitoring">network monitoring</a> <a class="article-tag" href="/networking">networking</a> <a class="article-tag" href="/tag/opmantek">opmantek</a> <a class="article-tag" href="/tag/visibility">visibility</a>
            </div>            

            
            <div id="div-gpt-ad-inread"></div>
            
            
            
            
            

            
            <div class="row resource-links">
                <div class="large-6 columns">
                    
        <section class="partner-content">
            <h3 class="section-header"><span><a href="/partner-content">Partner Content</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/video/making-modern-data-continuity-a-simple-value-add-for-the-channel-570205">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="Making modern data continuity a simple value-add for the channel" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fVideos%2fonesafe_solo_1.JPG&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    Making modern data continuity a simple value-add for the channel
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/feature/your-client-needs-800-monitors-for-two-days-571423">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="Your client needs 800 monitors for two days" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fmonitors_many_1.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    Your client needs 800 monitors for two days
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/feature/more-e-signatures-are-an-opportunity-for-the-channel-570963">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="More e-signatures are an opportunity for the channel" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fdigital_signature.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    More e-signatures are an opportunity for the channel
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/feature/zero-trust-security-provides-opportunity-for-channel-568711">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="Zero trust security provides opportunity for channel" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2f20210817060438_security_1.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                    Zero trust security provides opportunity for channel
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/feature/three-ways-you-can-give-cisos-peace-of-mind-about-remote-work-569108">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="Three ways you can give CISOs peace of mind about remote work" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2ffemale_executive_v2.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    Three ways you can give CISOs peace of mind about remote work
                </div>
            </a>
    
        </section>
    
                </div>
                <div class="large-6 columns">
                    
        <section id="whitepapers-container">
            <h3 class="section-header"><span><a href="/resources">Sponsored Whitepapers</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/partner-hub/grabbing-the-hybrid-cloud-opportunity-with-lenovo-and-azure-services-568763" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Grabbing the hybrid cloud opportunity with Lenovo and Azure Services" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fLenovoLogo-POS-Red.png&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Grabbing the hybrid cloud opportunity with Lenovo and Azure Services
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/grab-the-msp-security-opportunity-567871" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Grab the MSP security opportunity" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fCHallenge_and_Opp_cover.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Grab the MSP security opportunity
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/create-your-business-scorecard-565033" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Create your business scorecard" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fConnectwise_scorecard.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Create your business scorecard
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/crn-2020-fast50-cybersecurity-report-565032" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="CRN 2020 Fast50 cybersecurity report" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fConnectwise_CRN_Fast50_2020_cyber.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    CRN 2020 Fast50 cybersecurity report
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/eliminating-departmental-friction-within-msps-565026" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Eliminating departmental friction within MSPs" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fConnectwise_department_friction.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Eliminating departmental friction within MSPs
                </div>
            </a>
    
        </section>
         
                </div>
            </div>
            

            
                <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
                <div class="dianomi_context" data-dianomi-context-id="253"></div>
            
        </div>
        <aside id="article-secondary">
            <div id="article-details">
                By 
                        <a href="/author/ben-moore-1602010">
                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <span itemprop="name">Ben  Moore</span>
                            </span>
                        </a>
                        
                <br><span id="ContentPlaceHolder1_ucArticle_lbDateFrom" itemprop="datePublished" content="2021-11-04T13:52">Nov 4 2021<br />1:52PM</span>
                
                
            </div>

            <div id="article-scroll">
                <div class="article-share">
                    <a class="share-comments" title="Join the Conversation" href="/news/microsoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182#disqus_thread" data-disqus-identifier="572182">0 Comments</a>                    
                    <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Microsoft taps Gold Coast vendor Opmantek to provide network management software, services&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0AMicrosoft taps Gold Coast vendor Opmantek to provide network management software, services%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Ddesktop%26utm_medium%3Demail%26utm_campaign%3Dshare"></a>
                    <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Microsoft taps Gold Coast vendor Opmantek to provide network management software, services&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Ddesktop%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><div id="article-twitter-share-count"></div></a>
                    <a class="share-feedback" title="Send Feedback" href="/feedback/?id=572182"></a>
                    <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Ddesktop%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><div id="article-facebook-share-count"></div></a>
                    <a class="share-print" title="Print" href="/tools/print.aspx?ciid=572182" target="_blank"></a>
                    <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Ddesktop%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><div id="article-linkedin-share-count"></div></a>                   
                    
                </div>
                
        <div>
            <h3 class="section-header"><span>Related Articles</span></h3>
            <ul id="related-article-list">
    
                <li><a href="/news/microsoft-says-new-teams-devices-are-incoming-558729">Microsoft says new Teams devices are incoming</a></li>
    
                <li><a href="/news/queenslands-comscentre-on-recruitment-drive-after-doubling-in-2020-555724">Queensland's Comscentre on recruitment drive after doubling in 2020</a></li>
    
                <li><a href="/news/10-microsoft-teams-updates-for-the-coming-year-572101">10 Microsoft Teams updates for the coming year</a></li>
    
                <li><a href="/news/juniper-networks-announces-new-ai-driven-wi-fi6e-aps-services-572152">Juniper Networks announces new AI-driven wi-fi6E APs, services</a></li>
    
            </ul>
        </div>
    

        



     
            </div>
        </aside>
    </div>
        
    <div class="article-share-mobile">
        <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Microsoft taps Gold Coast vendor Opmantek to provide network management software, services&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Dmobile%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-twitter.png" border="0" alt="Share on Twitter" /></a>
        <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Dmobile%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-facebook.png" border="0" alt="Share on Facebook" /></a>
        <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Dmobile%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-linkedin.png" border="0" alt="Share on LinkedIn" /></a>
        <a class="share-whatsapp" title="Share on WhatsApp" href="whatsapp://send?text=Microsoft taps Gold Coast vendor Opmantek to provide network management software, services%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp%26utm_campaign%3Dshare"><img src="/Images/mobile-share-whatsapp.png" border="0" alt="Share on Whatsapp" /></a>
        <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Microsoft taps Gold Coast vendor Opmantek to provide network management software, services&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0AMicrosoft taps Gold Coast vendor Opmantek to provide network management software, services%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182%3Futm_source%3Dmobile%26utm_medium%3Demail%26utm_campaign%3Dshare"><img src="/Images/mobile-share-email.png" border="0" alt="Email A Friend" /></a>
    </div>
        
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.crn.com.au/images/crn-logo.png">
            <meta itemprop="width" content="226">
            <meta itemprop="height" content="100">
        </div>
        <meta itemprop="name" content="CRN Australia">
    </div>

</article>




        <div class="row small-12 columns" id="article-mostread-container">
            <h3 class="section-header-primary"><span>Most Read Articles</span></h3>
            <div class="row collapse">
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/microsoft-male-led-group-tells-partners-to-hire-more-women-571705" >
                        <img alt="Microsoft partner cohort to talk diversity" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20211025125922_0_0_0_0_70__News_Rachel_Bondi.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Microsoft partner cohort to talk diversity</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/telstra-signs-1-billion-defence-deal-572116" >
                        <img alt="Telstra signs $1 billion Defence deal" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f0_0_0_0_70__News_defence_20200617adf8583067_014.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Telstra signs $1 billion Defence deal</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/more-than-half-of-govt-digitalisation-efforts-are-failing-to-scale-gartner-571769" >
                        <img alt="Majority of govt digital programs fail to scale: Gartner" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fiStock-1271697775.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Majority of govt digital programs fail to scale: Gartner</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/accc-warns-of-potential-supplier-cartels-in-government-procurement-572031" >
                        <img alt="ACCC warns of potential cartels in Govt procurement" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20211101010229_crn-14_antitrust_competition_iStock-1054012146.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>ACCC warns of potential cartels in Govt procurement</h2>
                    </a>
                </div>
    
            </div>
        </div>
            


    <div class="row">
        <div class="large-8 columns" id="disqus-container">

        

        
            <div id="disqus_thread"></div> 
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        

        </div>
    
        <div class="large-4 columns">
            <div id="div-gpt-ad-island2" class="mrec-lower"></div>
            <div id="div-gpt-ad-button" class="button-ad-lower"></div>
            
        </div>
    </div>

</div>


                
                    <div id="div-gpt-ad-footer" class="row footerboard"></div>
                    
                    
<script>
    ord=Math.random()*10000000000000000;
    document.write('<script src="/scripts/sponsoredcontent.ashx?type=SponsoredLink&si=Blogs&pa=&sc=932&output=script&ros=True&offset=False&ord=' + ord + '"></scr' + 'ipt>');
</script>





                </div>
            </div>
        </div>
        
<div id="network-bar">
    <div class="row">
        <div class="large-12 columns">
            <h3 class="section-header">Most popular tech stories</h3>
        </div>
        <div class="large-12 columns">
        <ul class="large-block-grid-5 network-bar-grid">
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/news/kill-all-you-see-the-tragic-real-world-consequences-of-facebooks-algorithms-571406?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                            <img alt="&quot;Kill all you see.&quot; The tragic, real world consequences of Facebook&amp;#8217;s algorithms" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2ffacebookzoom_740268.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            "Kill all you see." The tragic, real world consequences of Facebook&#8217;s algorithms
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/news/catastrophic-governance-failures-are-rooted-in-organisational-culture-571832?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            Catastrophic governance failures are rooted in organisational culture
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/news/digital-transformation-delivers-a-great-lurch-forward-and-a-reckoning-on-purpose-571608?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            Digital transformation delivers a great lurch forward, and a reckoning on purpose
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/video/case-study-customer-loyalty-channel-harmonisation-bolstered-country-road-through-the-pandemic-571650?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            Case Study: Customer Loyalty, channel harmonisation bolstered Country Road through the pandemic
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/news/siteminder-ipo-will-confirm-its-unicorn-status-571577?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            SiteMinder IPO will confirm its Unicorn status
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                    <div>
                    <a href="https://www.itnews.com.au/digitalnation/?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <img alt="Digital Nation has relaunched" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fwww.crn.com.au%2fimages%2fplaceholder.png&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Digital Nation has relaunched
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/state-of-it/?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            State of IT
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/westpac-ready-to-launch-its-baas-platform-572035?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            Westpac ready to launch its BaaS platform
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/anz-banking-group-prepares-for-anzx-launch-571899?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            ANZ Banking Group prepares for ANZx launch
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/australia-post-to-give-more-customers-two-hour-delivery-estimate-571838?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            Australia Post to give more customers two-hour delivery estimate
                        </h2>
                    </a>
                    </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                      <a href="https://www.bit.com.au/guide/what-is-security-as-a-service-secaas-and-why-you-need-it-571834?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                            <img alt="What is Security-as-a-Service (SECaaS) and why you need it" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fwhat_is_seccurity_as_a_service_-_SECaaS.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            What is Security-as-a-Service (SECaaS) and why you need it
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/guide/5-top-tips-every-entrepreneur-should-know-before-starting-a-business-570451?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            5 top-tips every entrepreneur should know before starting a business
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/guide/get-2-3x-more-candidates-using-these-proven-techniques-570498?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Get 2-3x more candidates using these proven techniques
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/guide/how-to-lock-down-your-web-security-570504?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            How to lock down your web security
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/news/how-long-will-a-ups-keep-your-computers-on-if-the-lights-go-out-316806?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            How long will a UPS keep your computers on if the lights go out?
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                     <a href="https://www.iothub.com.au/news/announcing-the-2021-iot-awards-finalists-571728?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                            <img alt="Announcing the 2021 IoT Awards finalists" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fIoTAwards2021_Logo_LinkedIn_tile_v1.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Announcing the 2021 IoT Awards finalists
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/2021-iot-awards-winners-to-be-announced-on-november-9-571510?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            2021 IoT Awards winners to be announced on November 9
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/coates-invests-in-bespoke-telemetry-device-for-its-diverse-equipment-fleet-571591?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Coates invests in bespoke telemetry device for its diverse equipment fleet
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/feature/building-an-iot-solution-of-the-commons-571530?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Building an IoT 'solution of the commons'
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/feature/giving-water-utilities-iot-technology-freedom-571278?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Giving water utilities IoT technology "freedom"
                        </h2>
                    </a>
                </div>
                
            </li>
        </ul>
        </div>
    </div>
</div>
        
<footer>
    <div id="footer-top-level" class="row">
        <div class="large-12 columns">
            <div id="footer-links">
                <a href="/page/contact">Contact Us</a>
                <a href="/page/about">About Us</a>
                <a href="/feedback">Feedback</a>
                <a href="/page/advertising">Advertise</a>
                <a href="/newsletter">Newsletter Archive</a>
                <a href="/sitemap">Site Map</a>
                <a href="/rss">RSS</a> 
            </div>
            <a href="https://www.nextmedia.com.au/" target="_blank" class="nm-logo"><img src="/images/logo_nextmedia.png" alt="nextmedia" /></a>&nbsp; <a href="/page/copyright">&copy; 2021 nextmedia Pty Ltd</a>.    
        </div>   
    </div>
    <div id="footer-bottom-level">
        <div class="row">
            <div class="small-12 large-9 columns">
                <div id="footer-sites">
                <span>OTHER TECH SITES:</span>
                <a href="https://www.bit.com.au" target="_blank">BIT</a> &nbsp;|&nbsp;
                <a href="https://www.iothub.com.au" target="_blank">IoT Hub</a> &nbsp;|&nbsp;
                <a href="https://www.itnews.com.au" target="_blank">iTnews</a>
                </div>
                <div id="footer-terms">
                All rights reserved. This material may not be published, broadcast, rewritten or redistributed in any form without prior authorisation.<br />Your use of this website
                constitutes acceptance of nextmedia's <a href="https://www.nextmedia.com.au/privacy-policy/" target="_blank">Privacy Policy</a> and 
                <a href="https://www.nextmedia.com.au/terms-conditions/" target="_blank">Terms & Conditions</a>.
                </div>
            </div>
            <div class="small-12 large-3 columns" id="footer-powered-by">
                <div class="footer-powered-by-inner">
                    <span>Powered By</span>
                    <a href="https://www.interactive.com.au" target="_blank"><img src="/images/interactive-logo.png" alt="Powered by Interactive" /></a>
                </div>
            </div> 
        </div>
        
        <div id="otp">
            <div id="countdown" class="close"></div>
            <div id="div-gpt-ad-interstitial"></div>
        </div>
        <div class="mask"> </div>
        <div id="div-gpt-ad-skin"></div>
    </div>
</footer>
        

<div id="login-form">
    <form id="frm-login" action="/news/microsoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182" method="post">
        <h3 class="section-header"><span>Log In</span></h3>
        <div id="login-form-register"><a href="/register">Don't have an account? Register now!</a></div>
        <div id="login-validation"></div>
        <div id="login-response"></div>
        <div class="form-label">Email:</div>
        <div class="form-input"><input id="username" name="username" type="text" required /></div>
        <div class="form-label">Password:</div>
        <div class="form-input"><input id="password" name="password" type="password" required /></div>
        <div class="row form-checkbox">
            <input id="rememberMe" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label><span>&nbsp; | &nbsp;<a href="/forgot" title="Forgot your password?">Forgot your password?</a></span>
        </div>   
    </form>
</div>

    </div>
    <div id="crn-data-store"
        data-shareurl="%2fnews%2fmicrosoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182"
        data-articleid="572182"
        data-adcategories="[&quot;networking&quot;,&quot;networking&quot;]"
        data-adkeywords="[&quot;microsoft&quot;,&quot;network management&quot;,&quot;network monitoring&quot;,&quot;opmantek&quot;,&quot;visibility&quot;]"
        data-adsection="news"
        data-adshow="True"
        data-ga="UA-102830131-2"
        data-gasitesection="News"
        data-gasitecategory="Networking"
        data-gasitesubcategory=""
        data-gakeywords="|microsoft|network management|network monitoring|opmantek|visibility|"
        data-disqus_auth=""
        data-disqus_key="WeDiDhgZ62JLclZxdgBBBkeWhgVM9hMzh9cNeejv4y9q3GI5UtCBXu34mwMttbr2"
        data-disqus_shortname="crnnext"
        data-disqus_developer="0"
        data-disqus_title="Microsoft taps Gold Coast vendor Opmantek to provide network management software, services"
        data-disqus_url="http://www.crn.com.au/news/microsoft-taps-gold-coast-vendor-opmantek-to-provide-network-management-software-services-572182"
        data-resizer="https://i.nextmedia.com.au/Utils/ImageResizer.ashx">
    </div>    
    
    <img id="imgPixelTrack" src="/t.ashx?u=&amp;c=572182&amp;s=8&amp;r=&amp;n=%2fnews%2fArticle.aspx&amp;q=id%3d572182" alt="" style="display:none;" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>
    <script src="/scripts/gdpr.js" type="text/javascript"></script>    
    <script src="/scripts/js_9d15c1e07c986c99b14629157082cc19.js"></script>    

    
    
    <!--[if lt IE 9]>    
        <link href="/styles/ie8.css" rel="stylesheet" type="text/css">
    <![endif]-->
        
    
    </div>   
</div>

</body>
</html>
