
<!doctype html>
<html>
<head>
    <meta charset="utf-8">
    <!-- New Relic Header -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N33X222');</script>
    <title>Netskope sues Fortinet over patent infringement claims - Security - CRN Australia</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">    
    <meta name="theme-color" content="#181818">
    <meta name="Description" content="Netskope sued fellow cybersecurity vendor Fortinet Thursday to shoot down patent infringement allegations Fortinet has been making in correspondence wit...">
    <meta name="Keywords" content="fortinet,netskope">
    <meta name="news_keywords" content="fortinet, netskope">
    
    
    <link rel="alternate" type="application/rss+xml" title="CRN RSS Feed" href="/rss/rss.ashx" />    
    <link href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,500,500italic,700,700italic,900,900italic" rel="stylesheet" type="text/css">
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700,400' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700,700italic,300,300italic,400italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;800&display=swap" rel="stylesheet">
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css" integrity="sha256-46r060N2LrChLLb5zowXQ72/iKKNiw/lAmygmHExk/o=" crossorigin="anonymous" />
    <link rel='stylesheet' href='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css'>
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css'>
    
    
    <meta property="og:site_name" content="CRN Australia"> 
    <meta property="og:title" content="Netskope sues Fortinet over patent infringement claims">
    <meta property="og:url" content="https://www.crn.com.au/news/netskope-sues-fortinet-over-patent-infringement-claims-577849">
    <meta property="og:image" content="https://i.nextmedia.com.au/News/20220325115157_crn-14_court_ruling_gavel_judge_iStock-104821184.jpg">
    <meta property="og:image:width" content="1400" />
    <meta property="og:image:height" content="900" />
    <meta property="og:description" content="Disputing over six separate patents.">            
    
    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@crn_au">
    <meta name="twitter:creator" content="@crn_au">
    <meta name="twitter:title" content="Netskope sues Fortinet over patent infringement claims">
    <meta name="twitter:description" content="Disputing over six separate patents.">
    <meta name="twitter:url" content="https://www.crn.com.au/news/netskope-sues-fortinet-over-patent-infringement-claims-577849">
    
        <meta name="twitter:image" content="https://i.nextmedia.com.au/News/20220325115157_crn-14_court_ruling_gavel_judge_iStock-104821184.jpg">
    
    
    
            
    
    <link rel="canonical" href="https://www.crn.com/news/security/netskope-sues-fortinet-to-thwart-patent-infringement-claims"/>
    
    
      
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#100c08">
    <meta name="msapplication-TileColor" content="#181818">

    <link rel="stylesheet" type="text/css" href="/styles/css_77cc23b36581aa3bff915fdb8a765e7e.css" />  
        
    <!--[if lt IE 9]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <script src="//cdn.jsdelivr.net/selectivizr/1.0.3b/selectivizr.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="/scripts/rem.min.js"></script>
    <![endif]-->
    
    

    
	<script type="text/javascript">
		var _ss = _ss || [];
		_ss.push(['_setDomain', 'https://koi-3QNNF9XQBW.marketingautomation.services/net']);
		_ss.push(['_setAccount', 'KOI-4B71VEDV0O']);
		_ss.push(['_trackPageView']);
	(function() {
		var ss = document.createElement('script');
		ss.type = 'text/javascript'; ss.async = true;
		ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QNNF9XQBW.marketingautomation.services/client/ss.js?ver=2.4.0';
		var scr = document.getElementsByTagName('script')[0];
		scr.parentNode.insertBefore(ss, scr);
	})();
	</script>
</head>
<body>    

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N33X222" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper">
    <div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">
        

        <header>
            <div class="top-menu-container">
                <div class="header-columns">
                    <div class="top-menu">
                        <div class="social-media-menu">
                            <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"><i class="fab fa-twitter"></i></a>
                            <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"><i class="fab fa-facebook-f"></i></a>
                            <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"><i class="fab fa-linkedin-in"></i></a>                    
                            <a class="follow-rss" href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                        <div class="global-editions">
                            <div class="dropdown">
                                <ul>
                                    <li class="has-dropdown"><a href="/">Australia Edition</a></li>
                                </ul>
                                <div class="dropdown-content">
                                    <ul>
                                        <li><a href="https://www.crn.nz" target="_blank">New Zealand Edition</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="collapse header-full show-for-large-up" id="header-secondary">
                <div class="header-columns">
                    
                    <div id="header-lb">
                        <div id="ph-leader"></div>
                        <div id="div-gpt-ad-leader"></div>
                    </div> 
                    <a href="/" id="site-logo"></a> 
                </div>
            </div>
            <div class="collapse header-full" id="header-primary">
   
                

<div class="row collapse header-full show-for-large-up" id="header-tertiary">
    <div class="header-columns">CONNECTING THE AUSTRALIAN CHANNEL</div>
</div>
<div class="header-columns">
    <div class="sticky" id="sticky-nav">
        <nav class="top-bar row full-width collapse show-for-large-up" data-topbar role="navigation">
            <div id="top-bar-secondary">
                
                    <a class="login-click">Log In</a>
                    <a href="/register">Subscribe</a>
                
                
                <a href="#" class="search">&nbsp;</a>

            </div>
            <section class="top-bar-section">
                <a href="/" id="crn-logo-sticky">
                    <img src="/images/crn-logo-sticky.png" alt="CRN" /></a>
                <ul class="top-bar-primary">
                    
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/news" data-dropdown="drop-10" data-options="is_hover:true">News</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="https://www.crn.com.au/media-hub/">Photos</a></li>
                            
                            
                        
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/events" data-dropdown="drop-14" data-options="is_hover:true">Events</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="https://www.crn.com.au/channel-partner-program-guide/">Partner Program Guide</a></li>
                            
                            
                        
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/resources" data-dropdown="drop-15" data-options="is_hover:true">Resources</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="/fast50/presentation-2021">Fast50</a></li>
                            
                            
                        
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/pipeline-channel-conference-2022" data-dropdown="drop-13" data-options="is_hover:true">Pipeline</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="/boardroom-impact/">Boardroom Impact</a></li>
                            
                            
                        
                </ul>
            </section>
            <div id="search-box">
                <input type="text" placeholder="Search CRN">
                <button>Search</button>
            </div>
            
                    <div id="drop-10" data-dropdown-content class="f-dropdown mega">
                        
                                    
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/business">Business</a>
                                
                                    
                                    
                                    <a href="/cloud">Cloud</a>
                                
                                    
                                    
                                    <a href="/collaboration">Collaboration</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/data-centre">Data Centre</a>
                                
                                    
                                    
                                    <a href="/digital">Digital</a>
                                
                                    
                                    
                                    <a href="/distribution">Distribution</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/hardware">Hardware</a>
                                
                                    
                                    
                                    <a href="/mobility">Mobility</a>
                                
                                    
                                    
                                    <a href="/networking">Networking</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/printing">Printing</a>
                                
                                    
                                    
                                    <a href="/security">Security</a>
                                
                                    
                                    
                                    <a href="/servers-storage">Servers & Storage</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/services">Services</a>
                                
                                    
                                    
                                    <a href="/software">Storage</a>
                                
                                    
                                    
                                    <a href="/telco">Telco</a>
                                </div>
                        
                    </div>
                
                    <div id="drop-14" data-dropdown-content class="f-dropdown ">
                        
                        
                            <div class="news-cats">
                                
                                        <a href="https://www.crn.com.au/channel-meets">Channel Meets</a>
                                    
                                        <a href="https://www.crn.com.au/impactawards">Impact Awards</a>
                                    
                                        <a href="/kickstarter/">Kickstarter 2022</a>
                                    
                                        <a href="/pipeline-channel-conference-2022">Pipeline 2022</a>
                                    
                            </div>
                        
                    </div>
                
                    <div id="drop-15" data-dropdown-content class="f-dropdown ">
                        
                        
                            <div class="news-cats">
                                
                                        <a href="/partner-content">Partner Content</a>
                                    
                                        <a href="https://www.crn.com.au/partner-hubs">Partner Hubs</a>
                                    
                                        <a href="https://www.crn.com.au/media-hub/">Media Hub</a>
                                    
                                        <a href="/channelchiefs/all-chiefs">Channel Chiefs</a>
                                    
                                        <a href="https://www.crn.com.au/channelacademy/">Channel Academy</a>
                                    
                                        <a href="/isv-hub">ISV Hub</a>
                                    
                            </div>
                        
                    </div>
                
                    <div id="drop-13" data-dropdown-content class="f-dropdown small">
                        
                        
                            <div class="news-cats">
                                
                                        <a href="/pipeline-channel-conference-2022">Pipeline 2022</a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-channel-conference-2021">Pipeline 2021</a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-reconnected-channel-conference">Pipeline Reconnected 2020</a>
                                    
                            </div>
                        
                    </div>
                
        </nav>

        
        <div class="hide-for-large-up">
            <nav class="mobile-nav" role="navigation">

                <section class="title-area full-width">
                    <div class="menu-primary">
                        <button class="c-hamburger c-hamburger--htx">
                            <span></span>
                        </button>
                    </div>
                    <div class="logo">
                        <a href="/">
                            <img src="/images/crn-logo.png" alt="CRN" /></a>
                    </div>
                    <div class="menu-secondary">
                        <a class="user-icon">
                            <div id="icon"></div>
                        </a>
                    </div>
                </section>

                <section class="top-bar-nav">
                    <div class="mobile-nav-search">
                        <input type="text" placeholder="Search CRN">
                    </div>
                    <div class="mobile-nav-container">
                        
                                <a href="/news" class="mobile-nav-item"><span>News</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="/business" class="mobile-nav-item"><span>Business</span></a>
                                    
                                        <a href="/cloud" class="mobile-nav-item"><span>Cloud</span></a>
                                    
                                        <a href="/collaboration" class="mobile-nav-item"><span>Collaboration</span></a>
                                    
                                        <a href="/data-centre" class="mobile-nav-item"><span>Data Centre</span></a>
                                    
                                        <a href="/digital" class="mobile-nav-item"><span>Digital</span></a>
                                    
                                        <a href="/distribution" class="mobile-nav-item"><span>Distribution</span></a>
                                    
                                        <a href="/hardware" class="mobile-nav-item"><span>Hardware</span></a>
                                    
                                        <a href="/mobility" class="mobile-nav-item"><span>Mobility</span></a>
                                    
                                        <a href="/networking" class="mobile-nav-item"><span>Networking</span></a>
                                    
                                        <a href="/printing" class="mobile-nav-item"><span>Printing</span></a>
                                    
                                        <a href="/security" class="mobile-nav-item"><span>Security</span></a>
                                    
                                        <a href="/servers-storage" class="mobile-nav-item"><span>Servers & Storage</span></a>
                                    
                                        <a href="/services" class="mobile-nav-item"><span>Services</span></a>
                                    
                                        <a href="/software" class="mobile-nav-item"><span>Storage</span></a>
                                    
                                        <a href="/telco" class="mobile-nav-item"><span>Telco</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Photos</span></a>

                                
                            
                                <a href="/events" class="mobile-nav-item"><span>Events</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="https://www.crn.com.au/channel-meets" class="mobile-nav-item"><span>Channel Meets</span></a>
                                    
                                        <a href="https://www.crn.com.au/impactawards" class="mobile-nav-item"><span>Impact Awards</span></a>
                                    
                                        <a href="/kickstarter/" class="mobile-nav-item"><span>Kickstarter 2022</span></a>
                                    
                                        <a href="/pipeline-channel-conference-2022" class="mobile-nav-item"><span>Pipeline 2022</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="https://www.crn.com.au/channel-partner-program-guide/" class="mobile-nav-item"><span>Partner Program Guide</span></a>

                                
                            
                                <a href="/resources" class="mobile-nav-item"><span>Resources</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="/partner-content" class="mobile-nav-item"><span>Partner Content</span></a>
                                    
                                        <a href="https://www.crn.com.au/partner-hubs" class="mobile-nav-item"><span>Partner Hubs</span></a>
                                    
                                        <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Media Hub</span></a>
                                    
                                        <a href="/channelchiefs/all-chiefs" class="mobile-nav-item"><span>Channel Chiefs</span></a>
                                    
                                        <a href="https://www.crn.com.au/channelacademy/" class="mobile-nav-item"><span>Channel Academy</span></a>
                                    
                                        <a href="/isv-hub" class="mobile-nav-item"><span>ISV Hub</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="/fast50/presentation-2021" class="mobile-nav-item"><span>Fast50</span></a>

                                
                            
                                <a href="/pipeline-channel-conference-2022" class="mobile-nav-item"><span>Pipeline</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="/pipeline-channel-conference-2022" class="mobile-nav-item"><span>Pipeline 2022</span></a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-channel-conference-2021" class="mobile-nav-item"><span>Pipeline 2021</span></a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-reconnected-channel-conference" class="mobile-nav-item"><span>Pipeline Reconnected 2020</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="/boardroom-impact/" class="mobile-nav-item"><span>Boardroom Impact</span></a>

                                
                            
                        <div class="mobile-global">
                            <div class="global-editions">
                                <div class="dropdown">
                                    <label for="global-check"><div>Australia Edition</div><div class="mobile-nav-arrow"></div></label>
                                    <input type="checkbox" id="global-check">
                   
                                    <div class="dropdown-content">
                                        <a href="https://www.crn.nz/" class="global-link" target="_blank">New Zealand Edition</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="mobile-nav-follow">
                            <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"><i class="fab fa-twitter"></i></a>
                            <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"><i class="fab fa-facebook-f"></i></a>
                            <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"><i class="fab fa-linkedin-in"></i></a>
                            <a class="follow-rss" href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>
                </section>

                <section class="top-bar-user">
                    
                        <div id="login-form-mobile">
                            <h3 class="section-header"><span>Log In</span></h3>
                            <div class="mobile-small">
                                <div class="form-label">Email:</div>
                                <div class="form-input">
                                    <input id="username-mobile" name="username" type="text" required />
                                </div>
                            </div>
                            <div class="mobile-small">
                                <div class="form-label">Password:</div>
                                <div class="form-input">
                                    <input id="password-mobile" name="password" type="password" required />
                                </div>
                            </div>
                            <div class="row collapse form-checkbox">
                                <input id="rememberMe-mobile" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label>
                                <span>| &nbsp;<a href="/forgot" title="Forgot your password?">Forgot password?</a></span>
                            </div>
                            <div class="ui-dialog-buttonset mobile-submit">
                                <input type="button" id="login-button-mobile" value="Log In" class="button" />
                            </div>
                            <div id="login-validation-mobile"></div>
                            <div id="login-response-mobile"></div>
                            <div id="mobile-register"><a href="/register">Don't have an account? Register now!</a></div>
                        </div>
                    
                    
                </section>
            </nav>
        </div>
        
    </div>
</div>


            </div>
        </header>
        <div id="skin">
            <div class="row leaderboard">
                <div id="div-gpt-ad-pushdown"></div>
            </div>
            <div class="row main-section collapse">
                <div class="large-12 columns">
                    

<div class="row">
    

<article class="small-12 large-12 columns" itemscope itemtype="http://schema.org/NewsArticle">
    
    <h1 id="article-headline" class="" itemprop="headline">Netskope sues Fortinet over patent infringement claims</h1>
    <div id="article-details-mobile">
        By 
                <a href="/author/michael-novinson-743362">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">Michael Novinson</span>
                    </span>
                </a>
                
         on <span id="ContentPlaceHolder1_ucArticle_lbDateFromMobile" itemprop="datePublished" content="2022-03-25T11:51">Mar 25, 2022 11:51AM</span>
    </div>
    
    <div class="row collapse">
        <div id="article-primary" class="">           
            

            <div id="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img id="ContentPlaceHolder1_ucArticle_imgImage" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20220325115157_crn-14_court_ruling_gavel_judge_iStock-104821184.jpg&amp;w=480&amp;c=0&amp;s=1" alt="Netskope sues Fortinet over patent infringement claims" />
                    <meta itemprop="url" content="https://i.nextmedia.com.au/News/20220325115157_crn-14_court_ruling_gavel_judge_iStock-104821184.jpg">
                    <meta itemprop="width" content="960">
                    <meta itemprop="height" content="540">

                    
                
                                          
                <div id="linked-gallery-placeholder"></div>  
            </div>

            

<div id="spotlight">
    <h3 id="spotlight-header">In The Spotlight</h3>
    <div id="spotlight-content">
                            
                <a class="spotlight-main-article" href="https://www.crn.com.au/boardroom-impact/endpoint-detection-and-response-577182?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_577849">
                    
                        <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fEPDR_image.png&amp;h=128&amp;w=207&amp;c=1&amp;s=1" alt="" />
                    
                    <h2>Introducing CRN Boardroom Impact - Endpoint Detection and Response</h2>
                </a>
                                
                <a href="/news/microsoft-expands-72-hour-window-for-nce-changes-577588?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_577849">
                    
                    <h2>Microsoft expands 72-hour window for NCE changes</h2>
                </a>
                                
                <a href="/news/ey-hires-austcyber-chief-michelle-price-as-partner-for-cyber-practice-577640?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_577849">
                    
                    <h2>EY hires AustCyber chief Michelle Price as partner for cyber practice</h2>
                </a>
                                
                <a href="/news/channel-meets-unified-communications-2022-576841?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_577849">
                    
                    <h2>Channel Meets Live Event: UC</h2>
                </a>
            
    </div>
</div>
            
            <div id="div-gpt-ad-island" class="mrec-top"></div>            
                       
                
            <div id="article-body" itemprop="articleBody">     
                <p>Netskope sued fellow cybersecurity vendor Fortinet Thursday to shoot down patent infringement allegations Fortinet has been making in correspondence with Netskope.</p>
<p>The cloud security vendor said Fortinet has for months been threatening to sue Netskope for patent infringement unless Netskope pays a US$100 million licensing fee. Over the past four months Fortinet has accused Netskope of infringing upon six of its patents, with three patents named on 22 October 2021, and another three named on 7 February, according to the complaint.</p>
<p>&ldquo;Fortinet has been unwilling to identify the individual patent claims it thinks Netskope infringes, the specific Netskope products it believes are infringing, or to provide infringement charts illustrating its infringement allegations,&rdquo; Netskope wrote in a 28-page U.S. District Court filing. &ldquo;Similarly, Fortinet has refused to provide any evidence of calculations to support its demand for US$100 million in damages.&rdquo;</p>
<p>Fortinet called the lawsuit &ldquo;a typical Netskope litigation tactic,&rdquo; alleging the company &ldquo;abruptly runs to court seeking first-mover advantage&rdquo; after a patent owner accuses Netskope of infringement. Netskope in February 2021 alleged in court that Bitglass had been emailing Netskope&rsquo;s customers and <a href="https://www.crn.com/news/security/netskope-sues-bitglass-to-thwart-patent-infringement-claims?itc=refresh" target="_blank" rel="noopener">accusing them of infringing upon two Bitglass patents</a> when they use Netskope&rsquo;s products. That case is still open.</p>
<p>&ldquo;Netskope conceded during months of private negotiations that it infringes at least six of our patents, including those at issue here, by offering to license them from Fortinet,&rdquo; Fortinet told CRN US in an emailed statement. &ldquo;We will set the record straight during the litigation process to protect our intellectual property.&rdquo;</p>
<p>Fortinet&rsquo;s allegations have created a real and immediate controversy between Netskope and Fortinet, the lawsuit alleges, prompting Netskope to seek a judicial declaration that it does not infringe upon the six Fortinet patents in question. Netskope&rsquo;s lawsuit was accompanied by an unsigned blog post that accused Fortinet of engaging in &ldquo;bad faith negotiations&rdquo; and making &ldquo;unreasonable demands.&rdquo;</p>
<p>&ldquo;Fortinet has a history of buying innovation to stockpile patents for the purposes of litigation, and of <a href="https://www.crn.com/news/security/fortinet-sues-forescout-for-allegedly-violating-three-patents?itc=refresh" target="_blank" rel="noopener">using litigation to stifle and intimidate competitors</a> and even partners that are showing momentum in the market segments it covets,&rdquo; Netskope wrote. &ldquo;Netskope prefers to focus on our customers, not on litigation. But we&rsquo;ve worked extremely hard on our innovation and need to defend it.&rdquo;</p>
<p>The six patents Fortinet claims Netskope is violating concern: Netskope&rsquo;s behavior analytics and/or anomalies capabilities; Netskope&rsquo;s Data Loss Prevention (DLP) capabilities for enterprise and private networks; Netskope&rsquo;s risk assessment capabilities; Netskope&rsquo;s edge-based network capabilities; and Netskope&rsquo;s cloud traffic inspection capabilities. Netskope in the lawsuit denies all infringement claims.</p>
<p>Netskope said it first heard from Fortinet on 22 October 2021, when the platform security vendor sent Netskope a letter accusing the company of infringing upon three Fortinet patents and demanding that Netskope pays for a license to Fortinet&rsquo;s entire patent portfolio. The two companies had a call on 13 December, during which Fortinet reiterated that Netskope must pay US$100 million to license the entire portfolio.</p>
<p>On 16 December 2021, Netskope said Fortinet sent an email claiming it was &ldquo;under pressure to settle or initiate a lawsuit &hellip; if Netskope [didn&rsquo;t] reach final agreement soon to settle.&rdquo; A day later, Netskope responded, saying none of the three patents identified by Fortinet appeared relevant to Netskope and offering to create a process to assess what relevance Fortinet&rsquo;s patents had to Netskope&rsquo;s products.</p>
<p>Then on 20 January 2022, Fortinet threatened to initiate litigation against Netskope unless Netskope agreed by 5 p.m. Pacific time on 24 January to pay Fortinet US$100 million for a limited term license to Fortinet&rsquo;s portfolio. Netskope responded on 21 January, saying it would consider licensing a subset of Fortinet&rsquo;s portfolio at an adjusted royalty rate, but Fortinet rejected the specifics of Netskope&rsquo;s proposal, according to the suit.</p>
<p>On 7 February 2022, Fortinet via email accused Netskope of infringing upon three additional patents and alleged that Netskope had &ldquo;full knowledge of infringement.&rdquo; Netskope responded on 24 February, saying it was open to a &ldquo;reasonable business solution.&rdquo; Fortinet agreed on 28 February to have a call with Netskope, and then on 9 March said it planned to limit the agenda to how much Netskope would pay for a license.</p>
<p>Fortinet on 11 March said it wished to have a preliminary call to discuss the agenda for the call, and then Netskope on 14 March asked Fortinet for an understanding of its licensing models and the valuation for its non-exclusive licenses so that Netskope could provide a reasonable counteroffer. The parties had a call Monday, and Fortinet made a licensing proposal Tuesday based on a percentage of Netskope&rsquo;s sales.</p>
<p>Netskope on Wednesday expressed disappointment in Fortinet&rsquo;s proposal, saying via email that the structure and price of Fortinet&rsquo;s proposal was substantially more than the company had accepted previously. A day later, Netskope emailed Fortinet again and said they were planning to take the dispute to court.</p>
<p>&ldquo;Given Fortinet&rsquo;s unambiguous statements that Netskope is infringing Fortinet&rsquo;s patents &hellip; and Fortinet&rsquo;s repeated threats of litigation, Netskope has a reasonable apprehension that Fortinet will commence litigation against Netskope,&rdquo; Netskope wrote. &ldquo;A judicial declaration is necessary to determine &hellip; whether Netskope&rsquo;s products infringe the Patents-in-Suit.&rdquo;</p>
<p><em><a href="https://www.crn.com/news/security/netskope-sues-fortinet-to-thwart-patent-infringement-claims" target="_blank" rel="noopener">This article originally appeared at crn.com</a></em></p>
                
                
            </div>
               
            
            
            <div class="news-tip">
                Got a news tip for our journalists? <a href="/feedback/?id=577849&type=newstip">Share it with us anonymously here</a>.
            </div>
            
            
            <div class="newsletter-subscribe-container">
                <a id="ContentPlaceHolder1_ucArticle_hlNewsletterSubscribe" href="/register?src=CRN_ArticlePromo_4_577849"><img src="/images/newsletter-promo-4.png" alt="" /></a>
            </div>
            

            
            
            <div id="article-source">
                <a href="http://www.crn.com" target="_blank">Copyright &#169; 2018 The Channel Company, LLC. All rights reserved.</a>
 
            </div>
            
            <div id="article-tag-container">
                <div id="article-tag-header">Tags:</div><a class="article-tag" href="/tag/fortinet">fortinet</a> <a class="article-tag" href="/tag/netskope">netskope</a> <a class="article-tag" href="/security">security</a>
            </div>            

            
            <div id="div-gpt-ad-inread"></div>
            
            
            
            
            

            
            <div class="row resource-links">
                <div class="large-6 columns">
                    
        <section class="partner-content">
            <h3 class="section-header"><span><a href="/partner-content">Partner Content</a></span></h3>
    
        <a class="row collapse whitepapers-list" href="/feature/heres-why-asuss-nexgen-minipc-pn63-s1-is-so-versatile-576698">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="Here&#39;s why ASUS&#39;s NexGen MiniPC PN63-S1 is so versatile" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fMini-PC-PN63-S1_1200x628.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                Here's why ASUS's NexGen MiniPC PN63-S1 is so versatile
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/service-sa-and-service-tas-select-knosys-knowledge-management-solution-576994">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="Service SA and Service Tas select Knosys knowledge management solution" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2f20220307121522_call_centre_1.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                Service SA and Service Tas select Knosys knowledge management solution
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/what-a-once-in-a-lifetime-workplace-rethink-means-for-channel-partners-573627">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="What a &quot;once-in-a-lifetime&quot; workplace rethink means for channel partners" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fFuture_office_v1.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                What a "once-in-a-lifetime" workplace rethink means for channel partners
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/why-aws-partners-buddy-up-with-ingram-micro-573656">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="Why AWS partners buddy up with Ingram Micro" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2f20211207121924_cloud_1.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                Why AWS partners buddy up with Ingram Micro
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/eaton-partner-awards-celebrate-record-growth-577188">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="Eaton Partner Awards celebrate record growth" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2faward_trophys_v2.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                Eaton Partner Awards celebrate record growth
            </div>
        </a>
    
        </section>
    

                </div>
                <div class="large-6 columns">
                    
        <section id="whitepapers-container">
            <h3 class="section-header"><span><a href="/resources">Sponsored Whitepapers</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/boardroom-impact/endpoint-detection-and-response-577182" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Endpoint Detection and Response" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fCRN_BI_NAbleBrady.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Endpoint Detection and Response
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/how-to-put-your-infrastructure-into-overdrive-574795" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="How to put your infrastructure into overdrive" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fdell_digital_transformation.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    How to put your infrastructure into overdrive
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/msps-stack-your-solutions-573297" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="MSPs: Stack your solutions" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fProductivity_hero_banner2.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    MSPs: Stack your solutions
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/learn-6-key-ways-to-drive-success-in-fy22-572515" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Learn 6 key ways to drive success in FY22" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2f20211110015651_LOGO.png&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Learn 6 key ways to drive success in FY22
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/partner-hub/grow-your-software-revenue-by-selling-these-5-affordable-essential-tools-for-the-modern-workplace-570677" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Grow your software revenue by selling these 5 affordable, essential tools for the modern workplace" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2faquion-logo-up.png&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Grow your software revenue by selling these 5 affordable, essential tools for the modern workplace
                </div>
            </a>
    
        </section>
         
                </div>
            </div>
            

            
                <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
                <div class="dianomi_context" data-dianomi-context-id="253"></div>
            
        </div>
        <aside id="article-secondary">
            <div id="article-details">
                By 
                        <a href="/author/michael-novinson-743362">
                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <span itemprop="name">Michael Novinson</span>
                            </span>
                        </a>
                        
                <br><span id="ContentPlaceHolder1_ucArticle_lbDateFrom" itemprop="datePublished" content="2022-03-25T11:51">Mar 25 2022<br />11:51AM</span>
                
                
            </div>

            <div id="article-scroll">
                <div class="article-share">
                    <a class="share-comments" title="Join the Conversation" href="/news/netskope-sues-fortinet-over-patent-infringement-claims-577849#disqus_thread" data-disqus-identifier="577849">0 Comments</a>                    
                    <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Netskope sues Fortinet over patent infringement claims&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0ANetskope sues Fortinet over patent infringement claims%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Ddesktop%26utm_medium%3Demail%26utm_campaign%3Dshare"></a>
                    <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Netskope sues Fortinet over patent infringement claims&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Ddesktop%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><div id="article-twitter-share-count"></div></a>
                    <a class="share-feedback" title="Send Feedback" href="/feedback/?id=577849"></a>
                    <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Ddesktop%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><div id="article-facebook-share-count"></div></a>
                    <a class="share-print" title="Print" href="/tools/print.aspx?ciid=577849" target="_blank"></a>
                    <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Ddesktop%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><div id="article-linkedin-share-count"></div></a>                   
                    
                </div>
                
        <div>
            <h3 class="section-header"><span>Related Articles</span></h3>
            <ul id="related-article-list">
    
                <li><a href="/news/netskope-taps-oktas-matt-paull-for-its-apj-channel-chief-577445">Netskope taps Okta's Matt Paull for its APJ channel chief</a></li>
    
                <li><a href="/news/nextgen-scores-exclusive-crowdstrike-distie-deal-571047">NEXTGEN scores exclusive CrowdStrike distie deal</a></li>
    
                <li><a href="/news/netskope-raises-us300m-on-us75b-valuation-to-fuel-sase-567176">Netskope raises US$300M on US$7.5B valuation to fuel SASE</a></li>
    
                <li><a href="/news/okta-hackers-arrested-amid-lapsus-crackdown-577847">Okta hackers arrested amid Lapsus$ crackdown</a></li>
    
            </ul>
        </div>
    

        



     
            </div>
        </aside>
    </div>
        
    <div class="article-share-mobile">
        <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Netskope sues Fortinet over patent infringement claims&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Dmobile%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-twitter.png" border="0" alt="Share on Twitter" /></a>
        <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Dmobile%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-facebook.png" border="0" alt="Share on Facebook" /></a>
        <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Dmobile%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-linkedin.png" border="0" alt="Share on LinkedIn" /></a>
        <a class="share-whatsapp" title="Share on WhatsApp" href="whatsapp://send?text=Netskope sues Fortinet over patent infringement claims%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp%26utm_campaign%3Dshare"><img src="/Images/mobile-share-whatsapp.png" border="0" alt="Share on Whatsapp" /></a>
        <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Netskope sues Fortinet over patent infringement claims&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0ANetskope sues Fortinet over patent infringement claims%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849%3Futm_source%3Dmobile%26utm_medium%3Demail%26utm_campaign%3Dshare"><img src="/Images/mobile-share-email.png" border="0" alt="Email A Friend" /></a>
    </div>
        
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.crn.com.au/images/crn-logo.png">
            <meta itemprop="width" content="226">
            <meta itemprop="height" content="100">
        </div>
        <meta itemprop="name" content="CRN Australia">
    </div>

</article>




        <div class="row small-12 columns" id="article-mostread-container">
            <h3 class="section-header-primary"><span>Most Read Articles</span></h3>
            <div class="row collapse">
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/nextgen-cyber-chief-gabe-marzano-jumps-to-palo-alto-577675" >
                        <img alt="Nextgen&amp;#8217;s cyber chief jumps to Palo Alto" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGabe_Marzano.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Nextgen&#8217;s cyber chief jumps to Palo Alto</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/aussie-partner-starts-petition-against-microsoft-partner-score-577782" >
                        <img alt="Aussie partner starts petition against Microsoft Partner Score" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fmicrosoft1.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Aussie partner starts petition against Microsoft Partner Score</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/feature/seagate-ready-to-drive-own-brand-forward-in-enterprise-storage-576795" >
                        <img alt="Seagate ready to drive own brand forward in enterprise storage" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fexos-corvault-server-room-1000x1000.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Seagate ready to drive own brand forward in enterprise storage</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/kaspersky-to-consolidate-local-distribution-with-leader-after-dicker-data-exit-577699" >
                        <img alt="Kaspersky turns to Leader after Dicker Data exit" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20220322041928_CRN-14_eugene_kaspersky.png&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Kaspersky turns to Leader after Dicker Data exit</h2>
                    </a>
                </div>
    
            </div>
        </div>
            


    <div class="row">
        <div class="large-8 columns" id="disqus-container">

        

        
            <div id="disqus_thread"></div> 
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        

        </div>
    
        <div class="large-4 columns">
            <div id="div-gpt-ad-island2" class="mrec-lower"></div>
            <div id="div-gpt-ad-button" class="button-ad-lower"></div>
            
        </div>
    </div>

</div>


                
                    <div id="div-gpt-ad-footer" class="row footerboard"></div>
                    
                    
<script>
    ord=Math.random()*10000000000000000;
    document.write('<script src="/scripts/sponsoredcontent.ashx?type=SponsoredLink&si=Blogs&pa=&sc=5&output=script&ros=True&offset=False&ord=' + ord + '"></scr' + 'ipt>');
</script>





                </div>
            </div>
        </div>
        
<div id="network-bar">
    <div class="row">
        <div class="large-12 columns">
            <h3 class="section-header">Most popular tech stories</h3>
        </div>
        <div class="large-12 columns">
        <ul class="large-block-grid-5 network-bar-grid">
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/boardroom-impact/critical-infrastructure-and-cybersecurity-576783?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                            <img alt="Boardroom Impact: Critical infrastructure" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fbri_brady_bnch.png&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Boardroom Impact: Critical infrastructure
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/news/can-dahsnft-solve-a-big-problem-with-metaverses-moving-between-them-576496?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            Can DahsNFT solve a big problem with metaverses? &#8212; Moving between them
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/news/cover-story-data-scientists-empower-data-driven-business-leadership-576645?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            COVER STORY: Data scientists empower data-driven business leadership
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/video/procurement-should-not-be-used-as-industry-policy-gartner-vp-575401?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            Procurement should not be used as industry policy: Gartner VP
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.itnews.com.au/digitalnation/news/the-other-cto-the-emerging-role-of-the-chief-transformation-officer-575828?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            The other &#8216;CTO&#8217;: The emerging role of the chief transformation officer
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                    <div>
                    <a href="https://www.itnews.com.au/news/us-warns-of-newly-found-advanced-chinese-backdoor-576663?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <img alt="US warns of newly found advanced Chinese backdoor" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2foutage_attack_hack.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            US warns of newly found advanced Chinese backdoor
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/itnews-benchmark-awards-ceremony-moving-to-june-15-575464?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            iTnews Benchmark Awards ceremony moving to June 15
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/state-of-it/?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            State of IT
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/digitalnation/?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            Digital Nation has relaunched
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/nbn-co-reveals-the-two-ways-to-get-invited-to-upgrade-fttn-to-full-fibre-577682?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            NBN Co reveals the two ways to get invited to upgrade FTTN to full fibre
                        </h2>
                    </a>
                    </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                      <a href="https://www.bit.com.au/review/venom-blackbook-zero-15-phantom-573253?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                            <img alt="Venom BlackBook Zero 15 Phantom" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fBlackBook-Zero-15-Phantom-right.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Venom BlackBook Zero 15 Phantom
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/guide/facebook-linkedin-or-instagram-social-media-success-isnt-one-size-fits-all-574908?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Facebook, LinkedIn or Instagram? Social media success isn&#8217;t one size fits all
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/guide/digital-dystopia-your-reputation-is-on-the-line-574913?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Digital dystopia: your reputation is on the line
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/guide/creating-sustainable-high-performance-computing-to-drive-the-data-industry-forward-574918?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Creating sustainable high-performance computing to drive the data industry forward
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/news/how-long-will-a-ups-keep-your-computers-on-if-the-lights-go-out-316806?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            How long will a UPS keep your computers on if the lights go out?
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                     <a href="https://www.iothub.com.au/event/iot-impact-conference-576820?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                            <img alt="IoT Impact Conference" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fEvents%2f20220303092641_iot-impact-intro-image1.png&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            IoT Impact Conference
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/event/iot-insights-conference-orange-nsw-digital-food-agribusiness-576814?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            IoT Insights conference, Orange NSW: Digital Food & Agribusiness
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/iot-impact-moving-to-june-9-575046?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            IoT Impact moving to June 9
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/2021-iot-awards-winners-announced-572454?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            2021 IoT Awards winners announced
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/telstra-to-build-teleports-for-oneweb-577750?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Telstra to build teleports for OneWeb
                        </h2>
                    </a>
                </div>
                
            </li>
        </ul>
        </div>
    </div>
</div>
        
<footer>
    <div id="footer-top-level" class="row">
        <div class="large-12 columns">
            <div id="footer-links">
                <a href="/page/contact">Contact Us</a>
                <a href="/page/about">About Us</a>
                <a href="/feedback">Feedback</a>
                <a href="/page/advertising">Advertise</a>
                <a href="/newsletter">Newsletter Archive</a>
                <a href="/sitemap">Site Map</a>
                <a href="/rss">RSS</a> 
            </div>
            <a href="https://www.nextmedia.com.au/" target="_blank" class="nm-logo"><img src="/images/logo_nextmedia.png" alt="nextmedia" /></a>&nbsp; <a href="/page/copyright">&copy; 2022 nextmedia Pty Ltd</a>.    
        </div>   
    </div>
    <div id="footer-bottom-level">
        <div class="row">
            <div class="small-12 large-9 columns">
                <div id="footer-sites">
                <span>OTHER TECH SITES:</span>
                <a href="https://www.bit.com.au" target="_blank">BIT</a> &nbsp;|&nbsp;
                <a href="https://www.iothub.com.au" target="_blank">IoT Hub</a> &nbsp;|&nbsp;
                <a href="https://www.itnews.com.au" target="_blank">iTnews</a>
                </div>
                <div id="footer-terms">
                All rights reserved. This material may not be published, broadcast, rewritten or redistributed in any form without prior authorisation.<br />Your use of this website
                constitutes acceptance of nextmedia's <a href="https://www.nextmedia.com.au/privacy-policy/" target="_blank">Privacy Policy</a> and 
                <a href="https://www.nextmedia.com.au/terms-conditions/" target="_blank">Terms & Conditions</a>.
                </div>
            </div>
            <div class="small-12 large-3 columns" id="footer-powered-by">
                <div class="footer-powered-by-inner">
                    <span>Powered By</span>
                    <a href="https://www.interactive.com.au" target="_blank"><img src="/images/interactive-logo.png" alt="Powered by Interactive" /></a>
                </div>
            </div> 
        </div>
        
        <div id="otp">
            <div id="countdown" class="close"></div>
            <div id="div-gpt-ad-interstitial"></div>
        </div>
        <div class="mask"> </div>
        <div id="div-gpt-ad-skin"></div>
    </div>
</footer>
        

<div id="login-form">
    <form id="frm-login" action="/news/netskope-sues-fortinet-over-patent-infringement-claims-577849" method="post">
        <h3 class="section-header"><span>Log In</span></h3>
        <div id="login-form-register"><a href="/register">Don't have an account? Register now!</a></div>
        <div id="login-validation"></div>
        <div id="login-response"></div>
        <div class="form-label">Email:</div>
        <div class="form-input"><input id="username" name="username" type="text" required /></div>
        <div class="form-label">Password:</div>
        <div class="form-input"><input id="password" name="password" type="password" required /></div>
        <div class="row form-checkbox">
            <input id="rememberMe" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label><span>&nbsp; | &nbsp;<a href="/forgot" title="Forgot your password?">Forgot your password?</a></span>
        </div>   
    </form>
</div>

    </div>
    <div id="crn-data-store"
        data-shareurl="%2fnews%2fnetskope-sues-fortinet-over-patent-infringement-claims-577849"
        data-articleid="577849"
        data-adcategories="[&quot;security&quot;,&quot;security&quot;]"
        data-adkeywords="[&quot;fortinet&quot;,&quot;netskope&quot;]"
        data-adsection="news"
        data-adshow="True"
        data-ga="UA-102830131-2"
        data-gasitesection="News"
        data-gasitecategory="Security"
        data-gasitesubcategory=""
        data-gakeywords="|fortinet|netskope|"
        data-disqus_auth=""
        data-disqus_key="WeDiDhgZ62JLclZxdgBBBkeWhgVM9hMzh9cNeejv4y9q3GI5UtCBXu34mwMttbr2"
        data-disqus_shortname="crnnext"
        data-disqus_developer="0"
        data-disqus_title="Netskope sues Fortinet over patent infringement claims"
        data-disqus_url="http://www.crn.com.au/news/netskope-sues-fortinet-over-patent-infringement-claims-577849"
        data-resizer="https://i.nextmedia.com.au/Utils/ImageResizer.ashx">
    </div>    
    
    <img id="imgPixelTrack" src="/t.ashx?u=&amp;c=577849&amp;s=8&amp;r=&amp;n=%2fnews%2fArticle.aspx&amp;q=id%3d577849" alt="" style="display:none;" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>
    <script src="/scripts/gdpr.js" type="text/javascript"></script>    
    <script src="/scripts/js_d25da4c1e3496cf26f4f0f1f0033400f.js"></script>    

    
    
    <!--[if lt IE 9]>    
        <link href="/styles/ie8.css" rel="stylesheet" type="text/css">
    <![endif]-->
        
    
    </div>   
</div>

</body>
</html>
