
<!doctype html>
<html>
<head>
    <meta charset="utf-8">
    <!-- New Relic Header -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N33X222');</script>
    <title>Telstra adds integrated security to SD-WAN offering - Networking - Telco - CRN Australia</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">    
    <meta name="theme-color" content="#181818">
    <meta name="Description" content="Telstra has released a new secure access service edge (SASE) offering, ADAPT S1, as part of its Adaptive Networks portfolio.&amp;nbsp;">
    <meta name="Keywords" content="palo alto networks,telstra,vmware">
    <meta name="news_keywords" content="palo alto networks, telstra, vmware">
    
    
    <link rel="alternate" type="application/rss+xml" title="CRN RSS Feed" href="/rss/rss.ashx" />    
    <link href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,500,500italic,700,700italic,900,900italic" rel="stylesheet" type="text/css">
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700,400' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700,700italic,300,300italic,400italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;800&display=swap" rel="stylesheet">
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'>
       <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel='stylesheet' href='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css'>
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css'>
    
    
    <meta property="og:site_name" content="CRN Australia"> 
    <meta property="og:title" content="Telstra adds integrated security to SD-WAN offering">
    <meta property="og:url" content="https://www.crn.com.au/news/telstra-adds-integrated-security-to-sd-wan-offering-563613">
    <meta property="og:image" content="https://i.nextmedia.com.au/News/iStock-1227021667.jpg">
    <meta property="og:image:width" content="1254" />
    <meta property="og:image:height" content="836" />
    <meta property="og:description" content="The SASE solution combines VMware SD-WAN and Palo Alto&amp;#8217;s security platfom.">            
    
    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@crn_au">
    <meta name="twitter:creator" content="@crn_au">
    <meta name="twitter:title" content="Telstra adds integrated security to SD-WAN offering">
    <meta name="twitter:description" content="The SASE solution combines VMware SD-WAN and Palo Alto&amp;#8217;s security platfom.">
    <meta name="twitter:url" content="https://www.crn.com.au/news/telstra-adds-integrated-security-to-sd-wan-offering-563613">
    
        <meta name="twitter:image" content="https://i.nextmedia.com.au/News/iStock-1227021667.jpg">
    
    
    
            
    
    <link rel="canonical" href="https://www.crn.com.au/news/telstra-adds-integrated-security-to-sd-wan-offering-563613"/>
    
    
      
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" type="text/css" href="/styles/css_25ada6fee49d39fedd9c6f4562ceec52.css" />  
        
    <!--[if lt IE 9]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <script src="//cdn.jsdelivr.net/selectivizr/1.0.3b/selectivizr.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="/scripts/rem.min.js"></script>
    <![endif]-->
    
    

    
	<script type="text/javascript">
		var _ss = _ss || [];
		_ss.push(['_setDomain', 'https://koi-3QNNF9XQBW.marketingautomation.services/net']);
		_ss.push(['_setAccount', 'KOI-4B71VEDV0O']);
		_ss.push(['_trackPageView']);
	(function() {
		var ss = document.createElement('script');
		ss.type = 'text/javascript'; ss.async = true;
		ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QNNF9XQBW.marketingautomation.services/client/ss.js?ver=2.4.0';
		var scr = document.getElementsByTagName('script')[0];
		scr.parentNode.insertBefore(ss, scr);
	})();
	</script>
</head>
<body>    

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N33X222" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper">
    <div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">
        <header>
            <div class="collapse header-full show-for-large-up" id="header-secondary">
                <div class="header-columns">
                    
                    <div id="header-lb">
                        <div id="ph-leader"></div>
                        <div id="div-gpt-ad-leader"></div>
                    </div> 
                    <a href="/" id="site-logo"></a> 
                </div>
            </div>
            <div class="collapse header-full" id="header-primary">
   
                

<div class="row collapse header-full show-for-large-up" id="header-tertiary">
    <div class="header-columns">CONNECTING THE AUSTRALIAN CHANNEL</div>
</div>
<div class="header-columns">
<div class="sticky" id="sticky-nav">
    <nav class="top-bar row full-width collapse show-for-large-up" data-topbar role="navigation">
        <div id="top-bar-secondary">
            <div id="follow-us">
                <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"></a>
                <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"></a>
                <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"></a>                    
                <a class="follow-rss" href="/rss"></a>
            </div>
                
                <a class="login-click">Log In</a>
                <a href="/register">Subscribe</a>
            
            
             <a href="#" class="search">&nbsp;</a>
             
        </div> 
        <section class="top-bar-section">
        <a href="/" id="crn-logo-sticky"><img src="/images/crn-logo-sticky.png" alt="CRN" /></a>
        <ul class="top-bar-primary">
                        
                                
                    
                        <li class="has-dropdown">
                            <a data-follow-click  href="/news" data-dropdown="drop-0" data-options="is_hover:true">News</a>
                        </li>
                    

                    
                
                        
                                
                    

                    
                        <li><a href="https://www.crn.com.au/media-hub/">Photos</a></li>
                    
                
                        
                                
                    
                        <li class="has-dropdown">
                            <a data-follow-click  href="/events" data-dropdown="drop-2" data-options="is_hover:true">Events</a>
                        </li>
                    

                    
                
                        
                                
                    

                    
                        <li><a href="https://www.crn.com.au/channel-partner-program-guide/">Partner Program Guide</a></li>
                    
                
                        
                                
                    
                        <li class="has-dropdown">
                            <a data-follow-click  href="/resources" data-dropdown="drop-4" data-options="is_hover:true">Resources</a>
                        </li>
                    

                    
                
                        
                                
                    

                    
                        <li><a href="/fast50/presentation">Fast50</a></li>
                    
                
                        
                                
                    

                    
                        <li><a href="/pipeline-reconnected-channel-conference?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards">Pipeline</a></li>
                    
                
            
        </ul>
        </section>  
        <div id="search-box">
            <input type="text" placeholder="Search CRN"><button>Search</button>
        </div>
        
                <div id="drop-0" data-dropdown-content class="f-dropdown mega">
                                                                                    
                                
                                <div class="news-cats">                                                                
                                <a href="/business">Business</a>
                                                                                            
                                
                                                                                                
                                <a href="/cloud">Cloud</a>
                                                                                            
                                
                                                                                                
                                <a href="/collaboration">Collaboration</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/data-centre">Data Centre</a>
                                                                                            
                                
                                                                                                
                                <a href="/digital">Digital</a>
                                                                                            
                                
                                                                                                
                                <a href="/distribution">Distribution</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/hardware">Hardware</a>
                                                                                            
                                
                                                                                                
                                <a href="/mobility">Mobility</a>
                                                                                            
                                
                                                                                                
                                <a href="/networking">Networking</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/printing">Printing</a>
                                                                                            
                                
                                                                                                
                                <a href="/security">Security</a>
                                                                                            
                                
                                                                                                
                                <a href="/servers-storage">Servers & Storage</a>
                                                                                            
                                </div>
                                <div class="news-cats">                                                                
                                <a href="/services">Services</a>
                                                                                            
                                
                                                                                                
                                <a href="/software">Storage</a>
                                                                                            
                                
                                                                                                
                                <a href="/telco">Telco</a>
                            </div>
                    
                </div>
            
                <div id="drop-2" data-dropdown-content class="f-dropdown ">
                    
                    
                        <div class="news-cats">
                                                                                                                    
                                    <a href="/pipeline-reconnected-channel-conference?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards">Pipeline</a>
                                                                                                                        
                                    <a href="/pipeline-reconnected-channel-conference/impact-awards?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards">Impact Awards</a>
                                                                                                                        
                                    <a href="/fast50/presentation">Fast50</a>
                                
                        </div>
                    
                </div>
            
                <div id="drop-4" data-dropdown-content class="f-dropdown ">
                    
                    
                        <div class="news-cats">
                                                                                                                    
                                    <a href="/partner-content">Partner Content</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/media-hub/">Media Hub</a>
                                                                                                                        
                                    <a href="/channelchiefs/about">Channel Chiefs</a>
                                                                                                                        
                                    <a href="https://www.crn.com.au/channelacademy/">Channel Academy</a>
                                                                                                                        
                                    <a href="/isv-hub">ISV Hub</a>
                                
                        </div>
                    
                </div>
            
    </nav>
    
    
    <div class="hide-for-large-up">
    <nav class="mobile-nav" role="navigation">
     
        <section class="title-area full-width">
            <div class="menu-primary" >
                <button class="c-hamburger c-hamburger--htx">
                    <span></span>
                </button>
            </div>
            <div class="logo"><a href="/"><img src="/images/crn-logo.png" alt="CRN" /></a></div>
            <div class="menu-secondary" >
                <a class="user-icon"><div id="icon"></div></a>
            </div>
        </section>

        <section class="top-bar-nav">
            <div class="mobile-nav-search">
                <input type="text" placeholder="Search CRN">
            </div>
            <div class="mobile-nav-container">
                
                    <a href="/news" class="mobile-nav-item"><span>News</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="/business" class="mobile-nav-item"><span>Business</span></a>
                        
                                <a href="/cloud" class="mobile-nav-item"><span>Cloud</span></a>
                        
                                <a href="/collaboration" class="mobile-nav-item"><span>Collaboration</span></a>
                        
                                <a href="/data-centre" class="mobile-nav-item"><span>Data Centre</span></a>
                        
                                <a href="/digital" class="mobile-nav-item"><span>Digital</span></a>
                        
                                <a href="/distribution" class="mobile-nav-item"><span>Distribution</span></a>
                        
                                <a href="/hardware" class="mobile-nav-item"><span>Hardware</span></a>
                        
                                <a href="/mobility" class="mobile-nav-item"><span>Mobility</span></a>
                        
                                <a href="/networking" class="mobile-nav-item"><span>Networking</span></a>
                        
                                <a href="/printing" class="mobile-nav-item"><span>Printing</span></a>
                        
                                <a href="/security" class="mobile-nav-item"><span>Security</span></a>
                        
                                <a href="/servers-storage" class="mobile-nav-item"><span>Servers & Storage</span></a>
                        
                                <a href="/services" class="mobile-nav-item"><span>Services</span></a>
                        
                                <a href="/software" class="mobile-nav-item"><span>Storage</span></a>
                        
                                <a href="/telco" class="mobile-nav-item"><span>Telco</span></a>
                        
                            </div>
                        
                
                    <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Photos</span></a>

                    
                
                    <a href="/events" class="mobile-nav-item"><span>Events</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="/pipeline-reconnected-channel-conference?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards" class="mobile-nav-item"><span>Pipeline</span></a>
                        
                                <a href="/pipeline-reconnected-channel-conference/impact-awards?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards" class="mobile-nav-item"><span>Impact Awards</span></a>
                        
                                <a href="/fast50/presentation" class="mobile-nav-item"><span>Fast50</span></a>
                        
                            </div>
                        
                
                    <a href="https://www.crn.com.au/channel-partner-program-guide/" class="mobile-nav-item"><span>Partner Program Guide</span></a>

                    
                
                    <a href="/resources" class="mobile-nav-item"><span>Resources</span></a>

                    
                            <div class="mobile-nav-arrow"></div>
                            <div class="mobile-nav-dropdown">
                        
                                <a href="/partner-content" class="mobile-nav-item"><span>Partner Content</span></a>
                        
                                <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Media Hub</span></a>
                        
                                <a href="/channelchiefs/about" class="mobile-nav-item"><span>Channel Chiefs</span></a>
                        
                                <a href="https://www.crn.com.au/channelacademy/" class="mobile-nav-item"><span>Channel Academy</span></a>
                        
                                <a href="/isv-hub" class="mobile-nav-item"><span>ISV Hub</span></a>
                        
                            </div>
                        
                
                    <a href="/fast50/presentation" class="mobile-nav-item"><span>Fast50</span></a>

                    
                
                    <a href="/pipeline-reconnected-channel-conference?utm_source=crn&utm_medium=menu&utm_campaign=impact_awards" class="mobile-nav-item"><span>Pipeline</span></a>

                    
                                                
                <div class="mobile-nav-follow">
                    <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"></a>
                    <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"></a>
                    <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"></a>
                    <a class="follow-rss" href="/rss"></a>
                </div>
            </div>
        </section>
        
        <section class="top-bar-user">
            
                <div id="login-form-mobile">                    
                    <h3 class="section-header"><span>Log In</span></h3>   
                    <div class="mobile-small">           
                        <div class="form-label">Username / Email:</div>
                        <div class="form-input"><input id="username-mobile" name="username" type="text" required /></div>
                    </div>
                    <div class="mobile-small"> 
                        <div class="form-label">Password:</div>
                        <div class="form-input"><input id="password-mobile" name="password" type="password" required /></div>
                    </div>
                    <div class="row collapse form-checkbox">
                        <input id="rememberMe-mobile" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label>
                        <span>| &nbsp;<a href="/forgot" title="Forgot your password?">Forgot password?</a></span>
                    </div>
                    <div class="ui-dialog-buttonset mobile-submit"><input type="button" id="login-button-mobile" value="Log In" class="button" /></div>
                    <div id="login-validation-mobile"></div>
                    <div id="login-response-mobile"></div>                
                    <div id="mobile-register"><a href="/register">Don't have an account? Register now!</a></div>                
                </div>
            
            
        </section>
    </nav>
    </div>
    
    
</div>
</div>


            </div>
        </header>
        <div id="skin">
            <div class="row leaderboard">
                <div id="div-gpt-ad-pushdown"></div>
            </div>
            <div class="row main-section collapse">
                <div class="large-12 columns">
                    

<div class="row">
    

<article class="small-12 large-12 columns" itemscope itemtype="http://schema.org/NewsArticle">
    
    <h1 id="article-headline" class="" itemprop="headline">Telstra adds integrated security to SD-WAN offering</h1>
    <div id="article-details-mobile">
        By 
                <a href="/author/ben-moore-1554451">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">Ben Moore</span>
                    </span>
                </a>
                
         on <span id="ContentPlaceHolder1_ucArticle_lbDateFromMobile" itemprop="datePublished" content="2021-04-21T09:07">Apr 21, 2021 9:07AM</span>
    </div>
    
    <div class="row collapse">
        <div id="article-primary" class="">           
            

            <div id="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img id="ContentPlaceHolder1_ucArticle_imgImage" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fiStock-1227021667.jpg&amp;w=480&amp;c=0&amp;s=1" alt="Telstra adds integrated security to SD-WAN offering" />
                    <meta itemprop="url" content="https://i.nextmedia.com.au/News/iStock-1227021667.jpg">
                    <meta itemprop="width" content="960">
                    <meta itemprop="height" content="540">

                    
                
                                          
                <div id="linked-gallery-placeholder"></div>  
            </div>

            

<div id="spotlight">
    <h3 id="spotlight-header">In The Spotlight</h3>
    <div id="spotlight-content">
                            
                <a class="spotlight-main-article" href="/news/pwc-provide-waste-free-it-or-risk-irrelevance-563536?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_563613">
                    
                        <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fiStock-529424115.jpg&amp;h=128&amp;w=207&amp;c=1&amp;s=1" alt="" />
                    
                    <h2>PwC: Provide waste-free IT or risk irrelevance</h2>
                </a>
                                
                <a href="/news/microsofts-jeff-teper-on-teams-partners-should-ride-the-wave-563508?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_563613">
                    
                    <h2>Microsoft&#8217;s Jeff Teper on Teams: Partners should &#8216;ride the wave&#8217;</h2>
                </a>
                                
                <a href="/news/telco-field-solutions-group-scores-20m-federal-government-grant-563468?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_563613">
                    
                    <h2>Telco Field Solutions Group scores $20m federal government grant</h2>
                </a>
                                
                <a href="/news/behind-fts-groups-acquisition-strategy-563329?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_563613">
                    
                    <h2>Behind FTS Group&#8217;s acquisition strategy</h2>
                </a>
            
    </div>
</div>
            
            <div id="div-gpt-ad-island" class="mrec-top"></div>            
                       
                
            <div id="article-body" itemprop="articleBody">     
                <p>Telstra has released a new secure access service edge (SASE) offering, ADAPT S1, as part of its Adaptive Networks portfolio.&nbsp;</p>
<p>The solution combines VMware SD-WAN and Palo Alto Networks&rsquo; security platform into a single offering.</p>
<p>ADAPT S1 is integrated into the company&rsquo;s core fixed and mobile networks for added security and redundancy, aiming to reduce cost and complexity especially for mid-sized organisations, a release from the company said.</p>
<p>It is delivered through accredited ADAPT S1 partners across the Telstra business and enterprise partner channel.&nbsp;</p>
<p>Adaptive Networks is Telstra&rsquo;s enterprise connectivity suite that offers a range of connectivity solutions for businesses.</p>
<p>The solution was developed in response to Telstra-conducted research, which found that security and networks are of equal importance to customers, stated global connectivity and platforms product portfolio executive and group owner Sanjay Nayak.</p>
<p>&ldquo;As COVID-19 accelerates the need for decentralised business activities, the need for security has increased. With staff using consumer-grade networking technology to log onto corporate VPNs, it&rsquo;s important for businesses to implement a secure stack. With more data flowing to mobile offices and workers, ADAPT S1 can secure the corporate WAN in one seamless solution,&rdquo; he said.&nbsp;</p>
<p>5G will be supported as SD-WAN devices become available and the network continues its rollout.</p>
<p>&ldquo;VMware is pleased to be partnering with Telstra for ADAPT S1,&rdquo; said VMware ANZ vice president and managing director Brad Anderson.&nbsp;</p>
<p>&ldquo;VMware SD-WAN enables simple access to information, no matter where it&rsquo;s located, so businesses can adapt and scale and employees can work from wherever they choose,&rdquo;&nbsp;</p>
<p>Palo Alto Networks Japan and Asia Pacific president Simon Green added, "Palo Alto Networks is thrilled to be partnering with Telstra. With Prisma Access, Telstra's customers will be able to fully inspect all application traffic bidirectionally with no compromise on speed, security or performance thereby helping them to prevent successful cyberattacks."&nbsp;</p>
<p>Accredited partners are 1Step Communications, Azured, Digital Armour, Exigo Tech, Mangano IT, Oreta, StarData, Virtual IT Group and Wireless Communications.&nbsp;</p>
<p>Telstra plans to release other SASE capabilities, such as a Security Domain Orchestrator (SDO), later this quarter.</p>
                
                
            </div>
            
            
            <div class="news-tip">
                Got a news tip for our journalists? <a href="/feedback/?id=563613&type=newstip">Share it with us anonymously here</a>.
            </div>
            
            
            <div class="newsletter-subscribe-container">
                <a id="ContentPlaceHolder1_ucArticle_hlNewsletterSubscribe" href="/register?src=CRN_ArticlePromo_1_563613"><img src="/images/newsletter-promo-1.png" alt="" /></a>
            </div>
            
            
            <div id="article-source">
                <a href="http://www.crn.com.au" target="_blank">Copyright &copy; CRN Australia</a>.  All rights reserved. 
            </div>
            
            <div id="article-tag-container">
                <div id="article-tag-header">Tags:</div><a class="article-tag" href="/networking">networking</a> <a class="article-tag" href="/tag/palo-alto-networks">palo alto networks</a> <a class="article-tag" href="/telco">telco</a> <a class="article-tag" href="/tag/telstra">telstra</a> <a class="article-tag" href="/tag/vmware">vmware</a>
            </div>            

            
            <div id="div-gpt-ad-inread"></div>
            
            
            
            
            

            
            <div class="row resource-links">
                <div class="large-6 columns">
                    
        <section class="partner-content">
            <h3 class="section-header"><span><a href="/partner-content">Partner Content</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/feature/australian-technology-companies-alert-and-poised-to-grow-561537">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="Australian technology companies alert, and poised to grow" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fiStock-1059088660.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                    Australian technology companies alert, and poised to grow
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/channelacademy/5-key-business-continuity-features-you-need-from-edge-data-protection-products-558947">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="5 key business continuity features you need from edge data protection products" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2favoid_downtime_with_edge_security.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    5 key business continuity features you need from edge data protection products
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/channelacademy/how-to-recover-from-ransomware-when-prevention-fails-558945">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="How to recover from ransomware when prevention fails" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fransomware.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                        <div class="sponsored">Promoted Content</div>
                    
                    How to recover from ransomware when prevention fails
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/feature/encryption-why-security-threats-coast-under-the-radar-562197">
                <div class="small-4 columns whitepapers-list-img">
                    <img alt="Encryption: Why security threats coast under the radar" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fCity_technology_1.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-8 columns whitepapers-list-title">
                    
                    Encryption: Why security threats coast under the radar
                </div>
            </a>
    
        </section>
    
                </div>
                <div class="large-6 columns">
                    
        <section id="whitepapers-container">
            <h3 class="section-header"><span><a href="/resources">Sponsored Whitepapers</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/resource/it-service-excellence-tool-kit-561389" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="IT Service Excellence Tool Kit" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fconnectwise_v1.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    IT Service Excellence Tool Kit
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/fast50/resource/public-cloud-iaas-560998" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Public Cloud/IaaS" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2f2020_CRN_Fast50_Market_Analysis_Report_-_Public_Cloud_IaaS_TITLE.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Public Cloud/IaaS
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/fast50/resource/cybersecurity-560997" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Cybersecurity" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2f20210309031940_2020_CRN_Fast50_Market_Analysis_Report_-_Cybersecurity_TITLE.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Cybersecurity
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/fast50/resource/data-centre-services-560995" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Data Centre Services" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2f2020_CRN_Fast50_Market_Analysis_Report_-_Data_Centre_Services_TITLE.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Data Centre Services
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/fast50/resource/telecommunications-services-560996" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Telecommunications Services" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2f2020_CRN_Fast50_Reports_-_Telco_TITLE.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Telecommunications Services
                </div>
            </a>
    
        </section>
         
                </div>
            </div>
            

            
                <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
                <div class="dianomi_context" data-dianomi-context-id="253"></div>
            
        </div>
        <aside id="article-secondary">
            <div id="article-details">
                By 
                        <a href="/author/ben-moore-1554451">
                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <span itemprop="name">Ben Moore</span>
                            </span>
                        </a>
                        
                <br><span id="ContentPlaceHolder1_ucArticle_lbDateFrom" itemprop="datePublished" content="2021-04-21T09:07">Apr 21 2021<br />9:07AM</span>
                
                
            </div>

            <div id="article-scroll">
                <div class="article-share">
                    <a class="share-comments" title="Join the Conversation" href="/news/telstra-adds-integrated-security-to-sd-wan-offering-563613#disqus_thread" data-disqus-identifier="563613">0 Comments</a>                    
                    <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Telstra adds integrated security to SD-WAN offering&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0ATelstra adds integrated security to SD-WAN offering%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Ddesktop%26utm_medium%3Demail%26utm_campaign%3Dshare"></a>
                    <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Telstra adds integrated security to SD-WAN offering&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Ddesktop%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><div id="article-twitter-share-count"></div></a>
                    <a class="share-feedback" title="Send Feedback" href="/feedback/?id=563613"></a>
                    <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Ddesktop%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><div id="article-facebook-share-count"></div></a>
                    <a class="share-print" title="Print" href="/tools/print.aspx?ciid=563613" target="_blank"></a>
                    <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Ddesktop%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><div id="article-linkedin-share-count"></div></a>                   
                    
                </div>
                
        <div>
            <h3 class="section-header"><span>Related Articles</span></h3>
            <ul id="related-article-list">
    
                <li><a href="/news/former-vmware-channel-exec-kerrie-anne-turner-joins-telstra-563139">Former VMware channel exec Kerrie-Anne Turner joins Telstra</a></li>
    
                <li><a href="/news/ntt-data3-basis-networks-score-palo-alto-partner-awards-559016">NTT, Data#3, Basis Networks score Palo Alto partner awards</a></li>
    
                <li><a href="/news/gartners-magic-quadrant-for-wan-edge-infrastructure-cisco-makes-a-comeback-554223">Gartner&#8217;s Magic Quadrant for WAN edge infrastructure: Cisco Makes A Comeback</a></li>
    
                <li><a href="/news/telstra-stripped-of-reconciliation-action-plan-status-following-dodgy-sales-practices-with-indigenous-customers-562784">Telstra stripped of reconciliation action plan status following dodgy sales practices with indigenous customers</a></li>
    
            </ul>
        </div>
    

        



     
            </div>
        </aside>
    </div>
        
    <div class="article-share-mobile">
        <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Telstra adds integrated security to SD-WAN offering&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Dmobile%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-twitter.png" border="0" alt="Share on Twitter" /></a>
        <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Dmobile%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-facebook.png" border="0" alt="Share on Facebook" /></a>
        <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Dmobile%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-linkedin.png" border="0" alt="Share on LinkedIn" /></a>
        <a class="share-whatsapp" title="Share on WhatsApp" href="whatsapp://send?text=Telstra adds integrated security to SD-WAN offering%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp%26utm_campaign%3Dshare"><img src="/Images/mobile-share-whatsapp.png" border="0" alt="Share on Whatsapp" /></a>
        <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Telstra adds integrated security to SD-WAN offering&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0ATelstra adds integrated security to SD-WAN offering%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613%3Futm_source%3Dmobile%26utm_medium%3Demail%26utm_campaign%3Dshare"><img src="/Images/mobile-share-email.png" border="0" alt="Email A Friend" /></a>
    </div>
        
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.crn.com.au/images/crn-logo.png">
            <meta itemprop="width" content="226">
            <meta itemprop="height" content="100">
        </div>
        <meta itemprop="name" content="CRN Australia">
    </div>

</article>




        <div class="row small-12 columns" id="article-mostread-container">
            <h3 class="section-header-primary"><span>Most Read Articles</span></h3>
            <div class="row collapse">
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/behind-fts-groups-acquisition-strategy-563329" >
                        <img alt="Behind FTS Group&amp;#8217;s acquisition strategy" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fsk1.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Behind FTS Group&#8217;s acquisition strategy</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/labor-mp-andrew-leigh-slams-msp-empired-for-keeping-jobkeeper-payments-amid-profit-growth-563355" >
                        <img alt="Empired slammed over JobKeeper payments" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fcrn-14_andrew_leigh_mp.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Empired slammed over JobKeeper payments</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/what-to-know-about-dells-vmware-spin-off-563375" >
                        <img alt="What to know about Dell&amp;#8217;s VMware spin-off" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fmichael-dell-1.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>What to know about Dell&#8217;s VMware spin-off</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/aussie-broadband-heads-west-with-new-perth-office-563440" >
                        <img alt="Aussie Broadband heads west with new Perth office" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fSign_2_(1).jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Aussie Broadband heads west with new Perth office</h2>
                    </a>
                </div>
    
            </div>
        </div>
            


    <div class="row">
        <div class="large-8 columns" id="disqus-container">

        
            <div id="disqus-login">
                You must be a registered member of <em>CRN</em> to post a comment.<br />
                <a class="login-click">Log In</a> | 
                <a href="/register">Register</a>
            </div>
        
            <div id="disqus_thread"></div> 
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        

        </div>
    
        <div class="large-4 columns">
            <div id="div-gpt-ad-island2" class="mrec-lower"></div>
            <div id="div-gpt-ad-button" class="button-ad-lower"></div>
            
        </div>
    </div>

</div>


                
                    <div id="div-gpt-ad-footer" class="row footerboard"></div>
                    
                    
<script>
    ord=Math.random()*10000000000000000;
    document.write('<script src="/scripts/sponsoredcontent.ashx?type=SponsoredLink&si=Blogs&pa=&sc=932&output=script&ros=True&offset=False&ord=' + ord + '"></scr' + 'ipt>');
</script>





                </div>
            </div>
        </div>
        
<div id="network-bar">
    <div class="row">
        <div class="large-12 columns">
            <h3 class="section-header">Most popular tech stories</h3>
        </div>
        <div class="large-12 columns">
        <ul class="large-block-grid-5 network-bar-grid">
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                    <a href="/news/behind-fts-groups-acquisition-strategy-563329?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                            <img alt="Behind FTS Group&amp;#8217;s acquisition strategy" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fsk1.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Behind FTS Group&#8217;s acquisition strategy
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/news/labor-mp-andrew-leigh-slams-msp-empired-for-keeping-jobkeeper-payments-amid-profit-growth-563355?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            Labor MP Andrew Leigh slams MSP Empired for keeping JobKeeper payments amid profit growth
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/gallery/the-top-channel-job-shifts-of-2021-so-far-563068?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            The top channel job shifts of 2021 so far
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/news/what-to-know-about-dells-vmware-spin-off-563375?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            What to know about Dell&#8217;s VMware spin-off
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="/news/aussie-broadband-heads-west-with-new-perth-office-563440?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">
                        
                        <h2 class="article-headline">
                            Aussie Broadband heads west with new Perth office
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                    <div>
                    <a href="https://www.itnews.com.au/news/aussie-broadband-says-some-customers-are-switching-providers-to-get-high-speed-nbn-discounts-563411?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <img alt="Aussie Broadband says some customers are switching providers to get high-speed NBN discounts" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fcrn-14_aussie_broadband_Phil_one.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Aussie Broadband says some customers are switching providers to get high-speed NBN discounts
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/kmart-australia-and-nz-will-put-a-robot-called-tory-into-every-store-563580?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            Kmart Australia and NZ will put a robot called TORY into every store
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/swinburne-university-data-breach-exposes-details-of-5000-staff-students-563456?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            Swinburne University data breach exposes details of 5000 staff, students
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/aussie-broadband-to-white-label-its-services-563258?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            Aussie Broadband to white label its services
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/cbas-digital-benefits-finder-unlocks-481-million-for-customers-563340?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                   
                        
                        <h2 class="article-headline">
                            CBA's digital benefits finder unlocks $481 million for customers
                        </h2>
                    </a>
                    </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                    <a href="https://www.bit.com.au/news/how-long-will-a-ups-keep-your-computers-on-if-the-lights-go-out-316806?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                            <img alt="How long will a UPS keep your computers on if the lights go out?" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2ftunnel-dark.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            How long will a UPS keep your computers on if the lights go out?
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/review/withings-scanwatch-review---a-perfect-business-smartwatch-563195?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            Withings Scanwatch review - A perfect business smartwatch?
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/guide/should-you-say-no-to-saps-s-4-and-hana-563470?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            Should you say no to SAP's S/4 and HANA?
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/guide/how-to-recover-deleted-emails-in-gmail-464961?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            How to recover deleted emails in Gmail
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.bit.com.au/guide/how-do-i-make-sure-my-email-is-properly-synced-between-all-my-computers-319947?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            How do I make sure my email is properly synced between all my computers?
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                    <a href="https://www.iothub.com.au/news/digital-framework-for-water-sector-launched-562668?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                            <img alt="Digital framework for water sector launched" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20210326020629_Sydney_Water_.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Digital framework for water sector launched
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/application-period-closes-for-round-one-of-5g-innovation-grants-562724?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            Application period closes for round one of 5G innovation grants
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/worlds-largest-it-distributor-looks-to-simplify-australian-iot-sales-549677?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            World's largest IT distributor looks to simplify Australian IoT sales
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/new-intel-nucs-advancing-mini-pc-possibilities-for-business-562659?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            New Intel NUCs advancing mini-PC possibilities for business
                        </h2>
                    </a>
                </div>
                
                <div>
                    <a href="https://www.iothub.com.au/news/what-is-an-intelligent-edge-gateway-547761?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">
                        
                        <h2 class="article-headline">
                            What is an 'intelligent' edge gateway?
                        </h2>
                    </a>
                </div>
                
            </li>
        </ul>
        </div>
    </div>
</div>
        
<footer>
    <div id="footer-top-level" class="row">
        <div class="large-12 columns">
            <div id="footer-links">
                <a href="/page/contact">Contact Us</a>
                <a href="/page/about">About Us</a>
                <a href="/feedback">Feedback</a>
                <a href="/page/advertising">Advertise</a>
                <a href="/newsletter">Newsletter Archive</a>
                <a href="/sitemap">Site Map</a>
                <a href="/rss">RSS</a> 
            </div>
            <a href="https://www.nextmedia.com.au/" target="_blank" class="nm-logo"><img src="/images/logo_nextmedia.png" alt="nextmedia" /></a>&nbsp; <a href="/page/copyright">&copy; 2021 nextmedia Pty Ltd</a>.    
        </div>   
    </div>
    <div id="footer-bottom-level">
        <div class="row">
        <div class="small-12 medium-9 columns">
            <div id="footer-sites">
            <span>OTHER TECH SITES:</span>
            <a href="https://www.bit.com.au" target="_blank">BIT</a> &nbsp;|&nbsp;
            <a href="https://www.iothub.com.au" target="_blank">IoT Hub</a> &nbsp;|&nbsp;
            <a href="https://www.itnews.com.au" target="_blank">iTnews</a>
            </div>
            <div id="footer-terms">
            All rights reserved. This material may not be published, broadcast, rewritten or redistributed in any form without prior authorisation.<br />Your use of this website
            constitutes acceptance of nextmedia's <a href="https://www.nextmedia.com.au/privacy-policy/" target="_blank">Privacy Policy</a> and 
            <a href="https://www.nextmedia.com.au/terms-conditions/" target="_blank">Terms & Conditions</a>.
            </div>
        </div>
        <!-- <div class="small-12 medium-3 columns" id="footer-rackspace"><a href="https://www.rackspace.com.au" target="_blank"><img src="/images/rackspace.png" alt="Powered by Rackspace Hosting" /></a></div> -->
        </div>
        
        <div id="otp">
            <div id="countdown" class="close"></div>
            <div id="div-gpt-ad-interstitial"></div>
        </div>
        <div class="mask"> </div>
        <div id="div-gpt-ad-skin"></div>
    </div>
</footer>
        

<div id="login-form">
    <form id="frm-login" action="/news/telstra-adds-integrated-security-to-sd-wan-offering-563613?utm_source=feed&utm_medium=rss&utm_campaign=crn+" method="post">
        <h3 class="section-header"><span>Log In</span></h3>
        <div id="login-form-register"><a href="/register">Don't have an account? Register now!</a></div>
        <div id="login-validation"></div>
        <div id="login-response"></div>
        <div class="form-label">Username / Email:</div>
        <div class="form-input"><input id="username" name="username" type="text" required /></div>
        <div class="form-label">Password:</div>
        <div class="form-input"><input id="password" name="password" type="password" required /></div>
        <div class="row form-checkbox">
            <input id="rememberMe" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label><span>&nbsp; | &nbsp;<a href="/forgot" title="Forgot your password?">Forgot your password?</a></span>
        </div>   
    </form>
</div>

    </div>
    <div id="crn-data-store"
        data-shareurl="%2fnews%2ftelstra-adds-integrated-security-to-sd-wan-offering-563613"
        data-articleid="563613"
        data-adcategories="[&quot;networking&quot;,&quot;networking&quot;,&quot;telco&quot;]"
        data-adkeywords="[&quot;palo alto networks&quot;,&quot;telstra&quot;,&quot;vmware&quot;]"
        data-adsection="news"
        data-adshow="True"
        data-ga="UA-102830131-2"
        data-gasitesection="News"
        data-gasitecategory="Networking"
        data-gasitesubcategory=""
        data-gakeywords="|palo alto networks|telstra|vmware|"
        data-disqus_auth="bnVsbA== DD9FD7AEDDBC50E8AE799F54361C71DC5FE706FE 1618966001"
        data-disqus_key="WeDiDhgZ62JLclZxdgBBBkeWhgVM9hMzh9cNeejv4y9q3GI5UtCBXu34mwMttbr2"
        data-disqus_shortname="crnnext"
        data-disqus_developer="0"
        data-disqus_title="Telstra adds integrated security to SD-WAN offering"
        data-disqus_url="http://www.crn.com.au/news/telstra-adds-integrated-security-to-sd-wan-offering-563613"
        data-resizer="https://i.nextmedia.com.au/Utils/ImageResizer.ashx">
    </div>    
    
    <img id="imgPixelTrack" src="/t.ashx?u=&amp;c=563613&amp;s=8&amp;r=&amp;n=%2fnews%2fArticle.aspx&amp;q=id%3d563613%26utm_source%3dfeed%26utm_medium%3drss%26utm_campaign%3dcrn%2b" alt="" style="display:none;" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>
    <script src="/scripts/gdpr.js" type="text/javascript"></script>    
    <script src="/scripts/js_fb9abee2a4e35847efdba7e38bf39d6f.js"></script>    

    
    
    <!--[if lt IE 9]>    
        <link href="/styles/ie8.css" rel="stylesheet" type="text/css">
    <![endif]-->
        
    
    </div>   
</div>

</body>
</html>
