
<!doctype html>
<html>
<head>
    <meta charset="utf-8">
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"NRJS-f9c84fb83b4044fea1f","applicationID":"1234364628","transactionName":"ZlUHY0ZRV0ZVUhdbXV8fJGRkH1dQQ0JMU0BFWQZbUR5YRkRJ","queueTime":0,"applicationTime":8,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <title>Zscaler reaches another Australian milestone - Security - CRN Australia</title>
       
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N33X222');</script>
    <script>
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push({
         'site_section': 'News',
         'site_category': 'Security',
         'site_subcategory': '',
         'keywords': '|zero trust platform|zscaler apac summit|zscaler partner awards|zscaler zenith live|',
          'site_title': 'Zscaler reaches another Australian milestone'
     });
    </script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">    
    <meta name="theme-color" content="#181818">
    <meta name="Description" content="Zero-trust security proponent Zscaler reached another milestone in its Australian journey last week when it hosted its APAC conference in Sydney.">
    
    
    <link rel="alternate" type="application/rss+xml" title="CRN RSS Feed" href="/rss/rss.ashx" />   
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,500,500italic,700,700italic,900,900italic" as="style">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700" as="style">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,700,400" as="style">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,700,700italic,300,300italic,400italic" as="style">
    <link rel="preload" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;800&display=swap" as="style">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,500,500italic,700,700italic,900,900italic" rel="stylesheet" type="text/css">
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700,400' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700,700italic,300,300italic,400italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;800&display=swap" rel="stylesheet">
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css" integrity="sha256-46r060N2LrChLLb5zowXQ72/iKKNiw/lAmygmHExk/o=" crossorigin="anonymous" />
    <link rel='stylesheet' href='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css'>
    <link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css'>
    
    
    <meta property="og:site_name" content="CRN Australia"> 
    <meta property="og:title" content="Zscaler reaches another Australian milestone">
    <meta property="og:url" content="https://www.crn.com.au/news/zscaler-reaches-another-australian-milestone-585746">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://i.nextmedia.com.au/News/MicrosoftTeams-image_(10).png">
    <meta property="og:image:width" content="1080" />
    <meta property="og:image:height" content="610" />
    <meta property="og:description" content="Zero trust cyber vendor lays out pitch at APAC summit.">
    
    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@crn_au">
    <meta name="twitter:creator" content="@crn_au">
    <meta name="twitter:title" content="Zscaler reaches another Australian milestone">
    <meta name="twitter:description" content="Zero trust cyber vendor lays out pitch at APAC summit.">
    <meta name="twitter:url" content="https://www.crn.com.au/news/zscaler-reaches-another-australian-milestone-585746">
    
        <meta name="twitter:image" content="https://i.nextmedia.com.au/News/MicrosoftTeams-image_(10).png">
    
    
    
            
    
    <link rel="canonical" href="https://www.crn.com.au/news/zscaler-reaches-another-australian-milestone-585746"/>
    
    
      
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#100c08">
    <meta name="msapplication-TileColor" content="#181818">

    <link rel="stylesheet" type="text/css" href="/styles/css_5cbc14337a8444cfdafe8a27a2c190ba.css" />  
        
    <!--[if lt IE 9]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <script src="//cdn.jsdelivr.net/selectivizr/1.0.3b/selectivizr.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="/scripts/rem.min.js"></script>
    <![endif]-->
    
    

</head>
<body>    

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N33X222" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper">
    <div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">
        

        <header>
            <div class="top-menu-container">
                <div class="header-columns">
                    <div class="top-menu">
                        <div class="social-media-menu">
                            <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"><i class="fab fa-twitter"></i></a>
                            <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"><i class="fab fa-facebook-f"></i></a>
                            <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"><i class="fab fa-linkedin-in"></i></a>                    
                            <a class="follow-rss" href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                        <div class="global-editions">
                            <div class="dropdown">
                                <ul>
                                    <li class="has-dropdown"><a href="/">Australia Edition</a></li>
                                </ul>
                                <div class="dropdown-content">
                                    <ul>
                                        <li><a href="https://www.crn.nz" target="_blank">New Zealand Edition</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="collapse header-full show-for-large-up" id="header-secondary">
                <div class="header-columns">
                    
                    <div id="header-lb">
                        <div id="ph-leader"></div>
                        <div id="div-gpt-ad-leader"></div>
                    </div> 
                    <a href="/" id="site-logo"></a> 
                </div>
            </div>
            <div class="collapse header-full" id="header-primary">
   
                

<div class="row collapse header-full show-for-large-up" id="header-tertiary">
    <div class="header-columns">CONNECTING THE AUSTRALIAN CHANNEL</div>
</div>
<div class="header-columns">
    <div class="sticky" id="sticky-nav">
        <nav class="top-bar row full-width collapse show-for-large-up" data-topbar role="navigation">
            <div id="top-bar-secondary">
                
                    <a class="login-click">Log In</a>
                    <a href="/register">Subscribe</a>
                
                
                <a href="#" class="search">&nbsp;</a>

            </div>
            <section class="top-bar-section">
                <a href="/" id="crn-logo-sticky">
                    <img src="/images/crn-logo-sticky.png" alt="CRN" /></a>
                <ul class="top-bar-primary">
                    
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/news" data-dropdown="drop-10" data-options="is_hover:true">News</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="https://www.crn.com.au/media-hub/">Photos</a></li>
                            
                            
                        
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/events" data-dropdown="drop-14" data-options="is_hover:true">Events</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="/focal-point/hybrid-work-584622">Hybrid Work</a></li>
                            
                            
                        
                            
                            

                            
                                <li><a href="https://www.crn.com.au/channel-partner-program-guide/">Partner Program Guide</a></li>
                            
                            
                        
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/resources" data-dropdown="drop-15" data-options="is_hover:true">Resources</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="/fast50">Fast50</a></li>
                            
                            
                        
                            
                            
                                <li class="has-dropdown">
                                    <a data-follow-click href="/pipeline-channel-conference-2022" data-dropdown="drop-13" data-options="is_hover:true">Pipeline</a>
                                </li>
                            

                            
                            
                        
                            
                            

                            
                                <li><a href="/boardroom-impact/">Boardroom Impact</a></li>
                            
                            
                        
                </ul>
            </section>
            <div id="search-box">
                <input type="text" placeholder="Search CRN">
                <button>Search</button>
            </div>
            
                    <div id="drop-10" data-dropdown-content class="f-dropdown mega">
                        
                                    
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/business">Business</a>
                                
                                    
                                    
                                    <a href="/tag/managed-it-services">Managed IT Services</a>
                                
                                    
                                    
                                    <a href="/cloud">Cloud</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/collaboration">Collaboration</a>
                                
                                    
                                    
                                    <a href="/data-centre">Data Centre</a>
                                
                                    
                                    
                                    <a href="/digital">Digital</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/distribution">Distribution</a>
                                
                                    
                                    
                                    <a href="/hardware">Hardware</a>
                                
                                    
                                    
                                    <a href="/mobility">Mobility</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/networking">Networking</a>
                                
                                    
                                    
                                    <a href="/printing">Printing</a>
                                
                                    
                                    
                                    <a href="/security">Security</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/servers-storage">Servers & Storage</a>
                                
                                    
                                    
                                    <a href="/services">Services</a>
                                
                                    
                                    
                                    <a href="/software">Storage</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="/telco">Telco</a>
                                </div>
                        
                    </div>
                
                    <div id="drop-14" data-dropdown-content class="f-dropdown ">
                        
                        
                            <div class="news-cats">
                                
                                        <a href="https://www.crn.com.au/channel-meets">Channel Meets</a>
                                    
                                        <a href="https://www.crn.com.au/impactawards">Impact Awards</a>
                                    
                                        <a href="/kickstarter/">Kickstarter 2022</a>
                                    
                                        <a href="/pipeline-channel-conference-2022">Pipeline 2022</a>
                                    
                            </div>
                        
                    </div>
                
                    <div id="drop-15" data-dropdown-content class="f-dropdown mega">
                        
                                    
                                    
                                        <div class="news-cats">
                                    
                                    <a href="https://www.crn.com.au/focal-points/">Focal Points</a>
                                
                                    
                                    
                                    <a href="/partner-content">Partner Content</a>
                                
                                    
                                    
                                    <a href="https://www.crn.com.au/feature/crns-state-of-the-msp-578667">State of the MSP</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="https://www.crn.com.au/partner-hubs">Partner Hubs</a>
                                
                                    
                                    
                                    <a href="https://www.crn.com.au/media-hub/">Media Hub</a>
                                
                                    
                                    
                                    <a href="/channelchiefs/all-chiefs">Channel Chiefs</a>
                                
                                    </div>
                                    
                                        <div class="news-cats">
                                    
                                    <a href="https://www.crn.com.au/channelacademy/">Channel Academy</a>
                                
                                    
                                    
                                    <a href="/isv-hub">ISV Hub</a>
                                </div>
                        
                    </div>
                
                    <div id="drop-13" data-dropdown-content class="f-dropdown small">
                        
                        
                            <div class="news-cats">
                                
                                        <a href="/pipeline-channel-conference-2022">Pipeline 2022</a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-channel-conference-2021">Pipeline 2021</a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-reconnected-channel-conference">Pipeline Reconnected 2020</a>
                                    
                            </div>
                        
                    </div>
                
        </nav>

        
        <div class="hide-for-large-up">
            <nav class="mobile-nav" role="navigation">

                <section class="title-area full-width">
                    <div class="menu-primary">
                        <button class="c-hamburger c-hamburger--htx">
                            <span></span>
                        </button>
                    </div>
                    <div class="logo">
                        <a href="/">
                            <img src="/images/crn-logo.png" alt="CRN" height="52" width="117"  /></a>
                    </div>
                    <div class="menu-secondary">
                        <a class="user-icon">
                            <div id="icon"></div>
                        </a>
                    </div>
                </section>

                <section class="top-bar-nav">
                    <div class="mobile-nav-search">
                        <input type="text" placeholder="Search CRN">
                    </div>
                    <div class="mobile-nav-container">
                        
                                <a href="/news" class="mobile-nav-item"><span>News</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="/business" class="mobile-nav-item"><span>Business</span></a>
                                    
                                        <a href="/tag/managed-it-services" class="mobile-nav-item"><span>Managed IT Services</span></a>
                                    
                                        <a href="/cloud" class="mobile-nav-item"><span>Cloud</span></a>
                                    
                                        <a href="/collaboration" class="mobile-nav-item"><span>Collaboration</span></a>
                                    
                                        <a href="/data-centre" class="mobile-nav-item"><span>Data Centre</span></a>
                                    
                                        <a href="/digital" class="mobile-nav-item"><span>Digital</span></a>
                                    
                                        <a href="/distribution" class="mobile-nav-item"><span>Distribution</span></a>
                                    
                                        <a href="/hardware" class="mobile-nav-item"><span>Hardware</span></a>
                                    
                                        <a href="/mobility" class="mobile-nav-item"><span>Mobility</span></a>
                                    
                                        <a href="/networking" class="mobile-nav-item"><span>Networking</span></a>
                                    
                                        <a href="/printing" class="mobile-nav-item"><span>Printing</span></a>
                                    
                                        <a href="/security" class="mobile-nav-item"><span>Security</span></a>
                                    
                                        <a href="/servers-storage" class="mobile-nav-item"><span>Servers & Storage</span></a>
                                    
                                        <a href="/services" class="mobile-nav-item"><span>Services</span></a>
                                    
                                        <a href="/software" class="mobile-nav-item"><span>Storage</span></a>
                                    
                                        <a href="/telco" class="mobile-nav-item"><span>Telco</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Photos</span></a>

                                
                            
                                <a href="/events" class="mobile-nav-item"><span>Events</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="https://www.crn.com.au/channel-meets" class="mobile-nav-item"><span>Channel Meets</span></a>
                                    
                                        <a href="https://www.crn.com.au/impactawards" class="mobile-nav-item"><span>Impact Awards</span></a>
                                    
                                        <a href="/kickstarter/" class="mobile-nav-item"><span>Kickstarter 2022</span></a>
                                    
                                        <a href="/pipeline-channel-conference-2022" class="mobile-nav-item"><span>Pipeline 2022</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="/focal-point/hybrid-work-584622" class="mobile-nav-item"><span>Hybrid Work</span></a>

                                
                            
                                <a href="https://www.crn.com.au/channel-partner-program-guide/" class="mobile-nav-item"><span>Partner Program Guide</span></a>

                                
                            
                                <a href="/resources" class="mobile-nav-item"><span>Resources</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="https://www.crn.com.au/focal-points/" class="mobile-nav-item"><span>Focal Points</span></a>
                                    
                                        <a href="/partner-content" class="mobile-nav-item"><span>Partner Content</span></a>
                                    
                                        <a href="https://www.crn.com.au/feature/crns-state-of-the-msp-578667" class="mobile-nav-item"><span>State of the MSP</span></a>
                                    
                                        <a href="https://www.crn.com.au/partner-hubs" class="mobile-nav-item"><span>Partner Hubs</span></a>
                                    
                                        <a href="https://www.crn.com.au/media-hub/" class="mobile-nav-item"><span>Media Hub</span></a>
                                    
                                        <a href="/channelchiefs/all-chiefs" class="mobile-nav-item"><span>Channel Chiefs</span></a>
                                    
                                        <a href="https://www.crn.com.au/channelacademy/" class="mobile-nav-item"><span>Channel Academy</span></a>
                                    
                                        <a href="/isv-hub" class="mobile-nav-item"><span>ISV Hub</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="/fast50" class="mobile-nav-item"><span>Fast50</span></a>

                                
                            
                                <a href="/pipeline-channel-conference-2022" class="mobile-nav-item"><span>Pipeline</span></a>

                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown">
                                    
                                        <a href="/pipeline-channel-conference-2022" class="mobile-nav-item"><span>Pipeline 2022</span></a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-channel-conference-2021" class="mobile-nav-item"><span>Pipeline 2021</span></a>
                                    
                                        <a href="https://www.crn.com.au/pipeline-reconnected-channel-conference" class="mobile-nav-item"><span>Pipeline Reconnected 2020</span></a>
                                    
                                        </div>
                                    
                            
                                <a href="/boardroom-impact/" class="mobile-nav-item"><span>Boardroom Impact</span></a>

                                
                            
                        <div class="mobile-global">
                            <div class="global-editions">
                                <div class="dropdown">
                                    <label for="global-check"><div>Australia Edition</div><div class="mobile-nav-arrow"></div></label>
                                    <input type="checkbox" id="global-check">
                   
                                    <div class="dropdown-content">
                                        <a href="https://www.crn.nz/" class="global-link" target="_blank">New Zealand Edition</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="mobile-nav-follow">
                            <a class="follow-twitter" href="https://twitter.com/crn_au" target="_blank"><i class="fab fa-twitter"></i></a>
                            <a class="follow-facebook" href="https://www.facebook.com/CRNAus" target="_blank"><i class="fab fa-facebook-f"></i></a>
                            <a class="follow-linkedin" href="https://www.linkedin.com/company/crn-australia" target="_blank"><i class="fab fa-linkedin-in"></i></a>
                            <a class="follow-rss" href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>
                </section>

                <section class="top-bar-user">
                    
                        <div id="login-form-mobile">
                            <h3 class="section-header"><span>Log In</span></h3>
                            <div class="mobile-small">
                                <div class="form-label">Email:</div>
                                <div class="form-input">
                                    <input id="username-mobile" name="username" type="text" required />
                                </div>
                            </div>
                            <div class="mobile-small">
                                <div class="form-label">Password:</div>
                                <div class="form-input">
                                    <input id="password-mobile" name="password" type="password" required />
                                </div>
                            </div>
                            <div class="row collapse form-checkbox">
                                <input id="rememberMe-mobile" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label>
                                <span>| &nbsp;<a href="/forgot" title="Forgot your password?">Forgot password?</a></span>
                            </div>
                            <div class="ui-dialog-buttonset mobile-submit">
                                <input type="button" id="login-button-mobile" value="Log In" class="button" />
                            </div>
                            <div id="login-validation-mobile"></div>
                            <div id="login-response-mobile"></div>
                            <div id="mobile-register"><a href="/register">Don't have an account? Register now!</a></div>
                        </div>
                    
                    
                </section>
            </nav>
        </div>
        
    </div>
</div>


            </div>
        </header>
        <div id="skin">
            <div class="row leaderboard">
                <div id="div-gpt-ad-pushdown"></div>
            </div>
            <div class="row main-section collapse">
                <div class="large-12 columns">
                    

<div class="row">
    

<article class="small-12 large-12 columns" itemscope itemtype="http://schema.org/NewsArticle">
    
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
    
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item":
                    {
                        "@id": "https://www.crn.com.au",
                        "name": "Home"
                    }
                }
    
            ,
    
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item":
                    {
                        "@id": "https://www.crn.com.au/news",
                        "name": "News"
                    }
                }
    
            ,
    
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.crn.com.au/security",
                        "name": "Security"
                    }
                }
    
            ,
    
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.crn.com.au/news/zscaler-reaches-another-australian-milestone-585746",
                        "name": "Zscaler reaches another Australian milestone"
                    }
                }
    
            ]
        }
        </script>
    


        <div class="small-12">
            <ul class="breadcrumb-nav">
    
                <li>
                    <a href="https://www.crn.com.au">Home</a>
                </li>
    
                <li>
                    <a href="https://www.crn.com.au/news">News</a>
                </li>
    
                <li class='current'>
                    <a href="https://www.crn.com.au/security">Security</a>
                </li>
    
            </ul>
        </div>
    
    
    <h1 id="article-headline" class="" itemprop="headline">Zscaler reaches another Australian milestone</h1>
    <div id="article-details-mobile">
        By 
                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <a itemprop="url" href="/author/amelia-norris-1668557">                    
                        <span itemprop="name">Amelia Norris</span>
                    </a>
                </span>
                
         on <span id="ContentPlaceHolder1_ucArticle_lbDateFromMobile" itemprop="datePublished" content="2022-09-27T13:50">Sep 27, 2022 1:50PM</span>
    </div>
    
    <div class="row collapse">
        <div id="article-primary" class="">           
            

            <div id="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img id="ContentPlaceHolder1_ucArticle_imgImage" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fMicrosoftTeams-image_(10).png&amp;w=480&amp;c=0&amp;s=1" alt="Zscaler reaches another Australian milestone" width="480" />
                    <meta itemprop="url" content="https://i.nextmedia.com.au/News/MicrosoftTeams-image_(10).png">
                    <meta itemprop="width" content="960">
                    <meta itemprop="height" content="540">

                    
                
                                          
                <div id="linked-gallery-placeholder"></div>  
            </div>

            

<div id="spotlight">
    <h3 id="spotlight-header">In The Spotlight</h3>
    <div id="spotlight-content">
                            
                <a class="spotlight-main-article" href="/gallery/who-partied-with-crn-at-the-cali-beach-club-in-the-gold-coast-584385?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_585746">
                    
                        <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fGalleries%2f20220824112458_AB5_7105.JPG&amp;h=128&amp;w=207&amp;c=1&amp;s=1" alt="" />
                    
                    <h2>Who partied with CRN at the Cali Beach club in the Gold Coast?</h2>
                </a>
                                
                <a href="/gallery/aussie-channel-converge-at-the-gold-coast-for-crn-pipeline-2022-584322?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_585746">
                    
                    <h2>Aussie channel converge at the Gold Coast for CRN Pipeline 2022</h2>
                </a>
                                
                <a href="/gallery/partners-join-ingram-micro-vertiv-for-cooking-lessons-583762?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_585746">
                    
                    <h2>Partners join Ingram Micro, Vertiv for cooking lessons</h2>
                </a>
                                
                <a href="/news/meet-the-customer-experience-finalists-in-the-2022-crn-impact-awards-583658?utm_source=crn&utm_medium=web&utm_campaign=inthespotlight&utm_content=article_585746">
                    
                    <h2>Meet the Customer Experience finalists in the 2022 CRN Impact Awards</h2>
                </a>
            
    </div>
</div>
            
            <div id="div-gpt-ad-island" class="mrec-top"></div>            
                       
                
            <div id="article-body" itemprop="articleBody">     
                <p>Zero-trust security proponent Zscaler reached another milestone in its Australian journey last week when it hosted its APAC conference in Sydney.</p>
<p>A year after <a href="https://www.crn.com.au/news/zscaller-appoints-first-local-distributor-with-orca-tech-exclusive-deal-569213">appointing its first local Australian distributor, Orca Tech</a>, the US cloud-based security vendor announced new security detection capabilities available through its Zero Trust Exchange cloud security platform, and the CrowdStrike XDR platform in partnership with CrowdStrike.&nbsp;</p>
<p>The company, which helps secure organisations by replacing traditional inbound and outbound gateways with its cloud-delivered service, also discussed cybersecurity innovations including AI-powered root cause analysis and its ISP insights&nbsp;service.&nbsp;</p>
<p>Zscaler also announced its top Asia Pacific and Japan partners for 2022 at its APJ Partner Summit and Awards Ceremony. Telstra was named Partner of the Year in the Australia-New Zealand (ANZ) region, while A23 was named ANZ Public Sector Partner of the Year. Tesserent won the Services Delivery Partner of the Year award, The Instillery won the ANZ Solution Provider of the Year award and Datacom was awarded ANZ Innovation Partner of the Year.</p>
<p>The event follows a period of growth in Australia for Zscaler. Since 2020, it has tripled its ANZ staff numbers, implemented five local data centres, including a <a href="https://www.crn.com.au/news/zscaler-launches-canberra-co-located-data-centre-581923">co-located data centre in Canberra launched less than two months ago</a>, and now claims 1.5 million local users.</p>
<p>In 2021, it gained an <a href="https://www.crn.com.au/news/zscaler-gets-government-nod-for-zero-trust-exchange-561957">accreditation from the Australian Information Security Registered Assessors Program</a>, meaning the company is authorised to serve Australian Government departments and agencies. Zscaler&rsquo;s customers include Australia Post, NSW Government, Victoria State Government, NSW Education and the Electoral Commission of Queensland.</p>
<p>In May, the company also <a href="https://www.crn.com.au/news/zscaler-taps-forcepoints-john-milionis-to-be-new-anz-channel-chief-579616">appointed a new Australia and New Zealand channel chief, John Milionis.&nbsp;&nbsp;</a></p>
<p>CRN sat down with Zscaler senior vice president of global partners and alliances, Todd Meister, and head of alliances and channels APJ, &nbsp;Foad Farrokhnia, to find out more about the company&rsquo;s pitch and strategy. See what they had to say below.</p>
<p><strong>What does zero trust opportunity look like in Australia for partners/MSPs?</strong></p>
<p>Meister: The opportunity is massive. We have a 72-billion-dollar serviceable addressable market. We are at the early stages of the massive transformation, and a few things that are driving it include:&nbsp;</p>
<ol>
<li>When you position Zscaler solution, we provide a better security posture for the customer and reduce risk.&nbsp;</li>
<li>We provide a better workforce experience for the employees, a better situation and better performance.&nbsp;</li>
<li>Thirdly, we are reducing costs, retiring legacy systems and technology rationalisation.&nbsp;</li>
</ol>
<p>The opportunity is significant and we are at the early stages.&nbsp;</p>
<p><strong>How does the Zscaler platform compare to other approaches to Zero Trust &amp; Identity Access Management? Who are your main competitors?</strong>&nbsp;</p>
<p>Meister: We are the only at-scale, cloud-native security posture security solution. I think there&rsquo;s a small number of other companies that are trying to assume a talk-track similar to ours, but very few can do what we do so I think we are uniquely positioned in the marketplace. Most other folks are coming from traditional client-based solutions into the cloud, whereas we are cloud and only cloud. It&rsquo;s a leadership position for us currently.&nbsp;</p>
<p><strong>To what extent is Zscaler&rsquo;s zero trust play relevant to Australian small businesses?</strong></p>
<p>Meister: In the downmarket, we represent an easy button solution for smaller businesses - we make it very simple. The three benefits I mentioned earlier are there, but in an easy way to do it.</p>
<p>The other benefit is that, when you go to a cloud native solution, for those smaller entities, one of the biggest challenges they have is how to find, hire or retain security specialists. When you move that into a cloud solution, we are the specialists, so they don&rsquo;t have that same challenge with finding, hiring and retaining security folks.&nbsp;&nbsp;</p>
<p>Farrokhnia: By having a solution that sits in the cloud, those mechanisms and management become less onerous on the customer.&nbsp;&nbsp;</p>
<p><strong>In August last year, Zscaler appointed its first local distributor, Sydney-based Orca Tech. In April this year, we saw Victoria&rsquo;s Department of Education used Zscaler tech to expand its traffic monitoring. Have there been any more recently Zscaler developments in Australia since then?&nbsp;</strong>&nbsp;</p>
<p>Farrokhnia: We are continually investing in the APJ marketplace from a channel perspective and we&rsquo;ve talked a lot about the criticality of our partner ecosystem being able to scale, but also grow our business towards our $5 billion dollar aspiration.</p>
<p>We partnered with Orca Tech in terms of bringing on a distributor that would help us with our scale in the Australian market, and predominantly that strategy was very much to get to a larger subset of customers that were not necessarily in the very top end of the enterprise market, but going down into various other segments, and that&rsquo;s been a successful play for us.&nbsp;&nbsp;</p>
<p>From a broader perspective of what we&rsquo;ve done, we&rsquo;ve gone from a model of having quite a lot of partners, to a much more focused approach. Whilst we haven&rsquo;t added a whole bunch of partners, we&rsquo;ve invested more deeply with the partners that make sense in this market and actually help us deliver those customer outcomes.&nbsp;&nbsp;</p>
<p>Meister: We are committed to doing more with our current partner base, compared to just having everyone representing our product. We want a close relationship with less partners so that they can truly be an extension of us.&nbsp;</p>
<p>Farrokhnia: In terms of new developments or exciting things that we&rsquo;re bringing to market, we&rsquo;ve started to pilot with a subset of partners our services authorised program here in Australia, whereby we are taking partners through a set of protocols, training, enablement, shadowing from us, to make sure they have the skill sets to actually be able to deliver our platform from start to end.&nbsp;</p>
<p><strong>Have you aligned your go-to-market solution with any security frameworks or government certifications?</strong>&nbsp;</p>
<p>Meister: There are several security frameworks and it's really independent to the customer as to which one they follow. We can align to or work with any of them, so once we understand what framework they&rsquo;re using, then we can explain how our technology enables that or satiates the requirements of that.&nbsp;</p>
<p>In addition to that, we have certain certifications that we&rsquo;ve accomplished, for example the US Federal Government has a FedRAMP Certification that we can use there.&nbsp;</p>
<p>Farrokhnia: In Australia, we have a protected status with IRAP, which obviously allows us access to a lot of government bills and public sectors.&nbsp;</p>
<p><strong>Is Zscaler helping partners know what their dollars have achieved (in security)?</strong></p>
<p>Meister: I would say that one of the things I think we help a lot with is&nbsp; &ldquo;It&rsquo;s all about time to value&rdquo;, and you&rsquo;re quantifying the three things I talked opened with that I think are of strategic value.</p>
<p>1. How are we providing a better user experience?</p>
<p>2. How are we providing a better security posture?</p>
<p>3. How are we doing that at a lower cost to serve?</p>
<p>All that ties together and validates what our security solution is doing.</p>
<p>In many cases, as people move from legacy castle-n-moat security type environments which are appliance-based hardware, a lot of tech rationalisation is going on as well.</p>
<p>I would say it&rsquo;s all three of those things combined. Ideally if we hit one it&rsquo;s value added, but in many cases we are hitting all three, and it&rsquo;s really unique to the customer.</p>
<p>We do a lot of business value assessments so understanding from the customer what exactly their internal requirements are, what exactly the trying to accomplish and then actually mapping how our solution solves their problems and then we&rsquo;ll deliver that back to the customer in a business value assessment. So, it&rsquo;s really unique to each customer.</p>
<p><strong>Are there any significant chapters to come in the hybrid work story that security resellers and partners should be readying for?</strong>&nbsp;</p>
<p>Meister: Hybrid is not going away. If anything, we are going to see more and more people working remotely. I think the key for Zscaler is that we enable the hybrid work force. The difference is, how do you provide an experience that is equal to or better than being in the office, but with a security posture that is equally as satisfactory for the corporation. That&rsquo;s our sweet spot.&nbsp;&nbsp;</p>
                
                
            </div>
               
            

            

            <div class="news-tip">
                Got a news tip for our journalists? <a href="/feedback/?id=585746&type=newstip">Share it with us anonymously here</a>.
            </div>
            

            
                <div class="newsletter-subscribe-container">
                    <a id="ContentPlaceHolder1_ucArticle_HyperLink1" href="/register?src=CRN_ArticlePromo_2_585746"><img id="ContentPlaceHolder1_ucArticle_imgNewsletterSubscribe" width="500" height="131" src="/images/newsletter-promo-2.png" /></a>
                </div>
            

            
            
            <div id="article-source">
                <a href="https://www.crn.com.au" target="_blank">Copyright &copy; CRN Australia</a>.  All rights reserved. 
            </div>
            
            <div id="article-tag-container">
                <div id="article-tag-header">Tags:</div><a class="article-tag" href="/security">security</a> <a class="article-tag" href="/tag/zero-trust-platform">zero trust platform</a> <a class="article-tag" href="/tag/zscaler-apac-summit">zscaler apac summit</a> <a class="article-tag" href="/tag/zscaler-partner-awards">zscaler partner awards</a> <a class="article-tag" href="/tag/zscaler-zenith-live">zscaler zenith live</a>
            </div>            

            
            <div id="div-gpt-ad-inread"></div>
            
            
            
            
            

            
            <div class="row resource-links">
                <div class="large-6 columns">
                    
        <section class="partner-content">
            <h3 class="section-header"><span><a href="/partner-content">Partner Content</a></span></h3>
    
        <a class="row collapse whitepapers-list" href="/feature/microsoft-yealink-and-alloys-roadshows-fire-up-the-australian-channel-581419">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="Microsoft, Yealink and Alloy&amp;#8217;s roadshows fire up the Australian channel" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2f1-4.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img" width="240" height="146">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                Microsoft, Yealink and Alloy&#8217;s roadshows fire up the Australian channel
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/how-yealink-powers-the-future-workplace-with-microsoftteams-collaboration-devices-583076">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="How Yealink powers the Future Workplace with Microsoft&amp;#160;Teams collaboration devices" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fyealink_CRN_image.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img" width="240" height="146">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                How Yealink powers the Future Workplace with Microsoft&#160;Teams collaboration devices
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/yealinks-commitment-to-australian-channel-deepens-as-it-attracts-more-partners-585750">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="Yealink&#39;s commitment to Australian channel deepens as it attracts more partners" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fCover_Photo_1.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img" width="240" height="146">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                Yealink's commitment to Australian channel deepens as it attracts more partners
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/how-to-prepare-for-the-increasing-demand-for-cloud-ready-partners-581279">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="How to prepare for the increasing demand for cloud-ready partners" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fdata_center_cloud.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img" width="240" height="146">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                How to prepare for the increasing demand for cloud-ready partners
            </div>
        </a>
    
        <a class="row collapse whitepapers-list" href="/feature/shure-keen-to-upgrade-conference-room-audio-as-staff-head-back-to-the-office-583757">
            <div class="small-4 columns whitepapers-list-img ">
                <img alt="Shure keen to upgrade conference room audio as staff head back to the office" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2f20220809015156_Shure-Logo.jpg&amp;w=200&amp;c=1&amp;s=0" class="width-only-img" width="240" height="146">
            </div>
            <div class="small-8 columns whitepapers-list-title">
                
                    <div class="sponsored">Promoted Content</div>
                
                Shure keen to upgrade conference room audio as staff head back to the office
            </div>
        </a>
    
        </section>
    

                </div>
                <div class="large-6 columns">
                    
        <section id="whitepapers-container">
            <h3 class="section-header"><span><a href="/resources">Sponsored Whitepapers</a></span></h3>
    
            <a class="row collapse whitepapers-list" href="/resource/how-vulnerability-scans-identify-protect-against-cyberthreats-before-criminals-locate-them-581793" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="How vulnerability scans identify &amp; protect against cyberthreats before criminals locate them" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fvulscan.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    How vulnerability scans identify & protect against cyberthreats before criminals locate them
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/monitoring-automation-a-primer-for-msps-580540" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Monitoring &amp; automation: A primer for MSPs" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2flogicmon_ebook.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Monitoring & automation: A primer for MSPs
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/boardroom-impact/endpoint-detection-and-response-577182" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="Endpoint Detection and Response" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fCRN_BI_NAbleBrady.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    Endpoint Detection and Response
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/how-to-put-your-infrastructure-into-overdrive-574795" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="How to put your infrastructure into overdrive" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fdell_digital_transformation.JPG&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    How to put your infrastructure into overdrive
                </div>
            </a>
    
            <a class="row collapse whitepapers-list" href="/resource/msps-stack-your-solutions-573297" >
                <div class="small-2 medium-1 large-2 columns whitepapers-list-img">
                    <img alt="MSPs: Stack your solutions" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fReports%2fProductivity_hero_banner2.jpg&amp;w=100&amp;c=1&amp;s=0" class="width-only-img">
                </div>
                <div class="small-10 medium-11 large-10 columns whitepapers-list-title">
                    MSPs: Stack your solutions
                </div>
            </a>
    
        </section>
         
                </div>
            </div>
            

            
                <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
                <div class="dianomi_context" data-dianomi-context-id="253"></div>
            
        </div>
        <aside id="article-secondary">
            <div id="article-details">
                By 
                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                            <a itemprop="url" href="/author/amelia-norris-1668557">                            
                                <span itemprop="name">Amelia Norris</span>
                            </a>
                        </span>
                        
                <br><span id="ContentPlaceHolder1_ucArticle_lbDateFrom" itemprop="datePublished" content="2022-09-27T13:50">Sep 27 2022<br />1:50PM</span>
                
                
            </div>

            <div id="article-scroll">
                <div class="article-share">
                    <a class="share-comments" title="Join the Conversation" href="/news/zscaler-reaches-another-australian-milestone-585746#disqus_thread" data-disqus-identifier="585746">0 Comments</a>                    
                    <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Zscaler reaches another Australian milestone&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0AZscaler reaches another Australian milestone%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Ddesktop%26utm_medium%3Demail%26utm_campaign%3Dshare"></a>
                    <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Zscaler reaches another Australian milestone&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Ddesktop%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><div id="article-twitter-share-count"></div></a>
                    <a class="share-feedback" title="Send Feedback" href="/feedback/?id=585746"></a>
                    <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Ddesktop%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><div id="article-facebook-share-count"></div></a>
                    <a class="share-print" title="Print" href="/tools/print.aspx?ciid=585746" target="_blank"></a>
                    <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Ddesktop%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><div id="article-linkedin-share-count"></div></a>                   
                    
                </div>
                
        <div>
            <h3 class="section-header"><span>Related Articles</span></h3>
            <ul id="related-article-list">
    
                <li><a href="/news/federal-government-flags-privacy-overhaul-following-optus-data-breach-585733">Federal Government flags privacy overhaul following Optus data breach</a></li>
    
                <li><a href="/news/malwarebytes-plans-massive-msp-program-growth-with-new-us100m-investment-585668">Malwarebytes plans massive MSP program growth with new US$100m investment</a></li>
    
                <li><a href="/news/acsc-asks-it-buyers-to-check-authenticity-of-purchases-585552">ACSC asks IT buyers to check authenticity of purchases</a></li>
    
                <li><a href="/news/this-law-makes-it-illegal-for-companies-to-collect-third-party-data-to-profile-you-but-they-do-anyway-585546">This law makes it illegal for companies to collect third-party data to profile you. But they do anyway</a></li>
    
            </ul>
        </div>
    

        



     
            </div>
        </aside>
    </div>
        
    <div class="article-share-mobile">
        <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Zscaler reaches another Australian milestone&amp;related=&amp;url=https%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Dmobile%26utm_medium%3Dtwitter%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-twitter.png" border="0" alt="Share on Twitter" /></a>
        <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Dmobile%26utm_medium%3Dfacebook%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-facebook.png" border="0" alt="Share on Facebook" /></a>
        <a class="share-linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Dmobile%26utm_medium%3Dlinkedin%26utm_campaign%3Dshare" target="_blank"><img src="/Images/mobile-share-linkedin.png" border="0" alt="Share on LinkedIn" /></a>
        <a class="share-whatsapp" title="Share on WhatsApp" href="whatsapp://send?text=Zscaler reaches another Australian milestone%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp%26utm_campaign%3Dshare"><img src="/Images/mobile-share-whatsapp.png" border="0" alt="Share on Whatsapp" /></a>
        <a class="share-email" title="Email A Friend" href="mailto:?subject=CRN: Zscaler reaches another Australian milestone&amp;body=Check out this great article I read on CRN:%0D%0A%0D%0AZscaler reaches another Australian milestone%0D%0A%0D%0Ahttps%3a%2f%2fwww.crn.com.au%2fnews%2fzscaler-reaches-another-australian-milestone-585746%3Futm_source%3Dmobile%26utm_medium%3Demail%26utm_campaign%3Dshare"><img src="/Images/mobile-share-email.png" border="0" alt="Email A Friend" /></a>
    </div>
        
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.crn.com.au/images/crn-logo.png">
            <meta itemprop="width" content="226">
            <meta itemprop="height" content="100">
        </div>
        <meta itemprop="name" content="CRN Australia">
    </div>

</article>




        <div class="row small-12 columns" id="article-mostread-container">
            <h3 class="section-header-primary"><span>Most Read Articles</span></h3>
            <div class="row collapse">
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/optus-says-no-enterprise-customers-affected-in-data-breach-585626" >
                        <img alt="Optus says no enterprise customers affected in data breach" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20220923013012_CRN_690_YES_Optus_new_shop.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Optus says no enterprise customers affected in data breach</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/ingram-micro-plans-to-go-public-again-585449" >
                        <img alt="Ingram Micro plans to go public again" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20210709064143_ingram_micro_headquarters_small.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Ingram Micro plans to go public again</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/nextdc-opens-1b-s3-data-centre-in-northern-sydney-585481" >
                        <img alt="NextDC opens $1b S3 data centre in northern Sydney" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20220921043218_crn-14_NEXTDC_S2_5650.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>NextDC opens $1b S3 data centre in northern Sydney</h2>
                    </a>
                </div>
    
                <div class="small-12 medium-3 columns article-mostread-article">
                    <a href="/news/victoria-seeking-outsourced-cyber-response-partners-585439" >
                        <img alt="Victoria seeking outsourced cyber response partners" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20210531121013_crn-14_security_iStock-1197780051.jpg&amp;h=298&amp;w=480&amp;c=1&amp;s=1">
                        <h2>Victoria seeking outsourced cyber response partners</h2>
                    </a>
                </div>
    
            </div>
        </div>
            


    <div class="row">
        <div class="large-8 columns" id="disqus-container">

        

        
            <div id="disqus_thread"></div> 
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        

        </div>
    
        <div class="large-4 columns">
            <div id="div-gpt-ad-island2" class="mrec-lower"></div>
            <div id="div-gpt-ad-button" class="button-ad-lower"></div>
            
        </div>
    </div>

</div>


                
                    <div id="div-gpt-ad-footer" class="row footerboard"></div>
                    
                    
<script>
    ord=Math.random()*10000000000000000;
    document.write('<script src="/scripts/sponsoredcontent.ashx?type=SponsoredLink&si=Blogs&pa=&sc=5&output=script&ros=True&offset=False&ord=' + ord + '"></scr' + 'ipt>');
</script>





                </div>
            </div>
        </div>
        
<div id="network-bar">
    <div class="row">
        <div class="large-12 columns">
            <h3 class="section-header">Most popular tech stories</h3>
        </div>
        <div class="large-12 columns">
        <ul class="large-block-grid-5 network-bar-grid">
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                      <a href="https://www.digitalnationaus.com.au/news/cover-story-gen-z-forces-universities-to-digitally-transform-585131?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                            <img alt="COVER STORY: Gen Z forces universities to digitally transform" width="261" height="177" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fiStock-1310219095.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            COVER STORY: Gen Z forces universities to digitally transform
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.digitalnationaus.com.au/news/it-will-take-132-years-to-reach-pay-parity-global-gender-gap-report-584861?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            It will take 132 years to reach pay parity: Global Gender Gap report
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.digitalnationaus.com.au/news/video-music-and-gaming-subscriptions-grow-telsyte-584905?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            Video, music and gaming subscriptions grow: Telsyte
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.digitalnationaus.com.au/video/cover-story-regulating-the-metaverse-584867?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            COVER STORY: Regulating the metaverse
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.digitalnationaus.com.au/news/web3-skills-shortage-creates-project-backlog-until-2024-584912?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar">   
                        
                        <h2 class="article-headline">
                            Web3 skills shortage creates project backlog until 2024
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                    <div>
                    <a href="https://www.itnews.com.au/news/optus-attack-exposes-customer-information-585567?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <img alt="Optus attack exposes customer information" width="261" height="177" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2foptus-stores-1.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Optus attack exposes customer information
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/gov-flags-new-rules-after-optus-hack-585685?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            Gov flags new rules after Optus hack
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/data-breach-puts-heat-on-new-optus-infosec-team-585683?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            Data breach puts heat on new Optus infosec team
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/optus-ceo-says-attack-may-have-been-launched-from-europe-585606?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            Optus CEO says attack may have been launched from Europe
                        </h2>
                    </a>
                    </div>
                
                    <div>
                    <a href="https://www.itnews.com.au/news/dta-raked-for-its-role-in-mygov-covidsafe-procurements-585547?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">                  
                        
                        <h2 class="article-headline">
                            DTA raked for its role in myGov, COVIDSafe procurements
                        </h2>
                    </a>
                    </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                      <a href="https://www.bit.com.au/guide/right-to-repair-large-scale-it-buyers-can-influence-product-design-and-they-should-568848?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                            <img alt="Right to repair: Large scale IT buyers can influence product design... and they should" width="261" height="177" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fright_to_repair_TCO.jpg&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Right to repair: Large scale IT buyers can influence product design... and they should
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/news/shivering-in-summer-sweating-in-winter-your-building-is-living-a-lie-313978?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Shivering in summer? Sweating in winter? Your building is living a lie
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/guide/building-a-modern-workplace-for-a-remote-workforce-572601?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Building a modern workplace for a remote workforce
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/review/venom-blackbook-zero-15-phantom-573253?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Venom BlackBook Zero 15 Phantom
                        </h2>
                    </a>
                </div>
                
                <div>
                      <a href="https://www.bit.com.au/news/how-long-will-a-ups-keep-your-computers-on-if-the-lights-go-out-316806?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            How long will a UPS keep your computers on if the lights go out?
                        </h2>
                    </a>
                </div>
                
            </li>
            <li class="network-bar-item">
            <div class="network-bar-brand">&nbsp;</div>
            
                <div>
                     <a href="https://www.iothub.com.au/news/tour-one-of-the-largest-factory-automation-solution-providers-in-anz-next-month-585639?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                            <img alt="Tour one of the largest factory automation solution providers in ANZ next month" width="261" height="177" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fBoach_plant.JPG&amp;h=141&amp;w=208&amp;c=1&amp;s=1">
                        
                        <h2 class="article-headline">
                            Tour one of the largest factory automation solution providers in ANZ next month
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/survey-of-iot-in-australian-construction-sector-underway-584503?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Survey of IoT in Australian construction sector underway
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/gallery/photos-australian-industry-comes-together-to-explore-iot-opportunities-581892?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Photos: Australian industry comes together to explore IoT opportunities
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/entries-open-for-the-2022-australian-iot-awards-584632?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Entries open for the 2022 Australian IoT Awards
                        </h2>
                    </a>
                </div>
                
                <div>
                     <a href="https://www.iothub.com.au/news/why-lorawan-is-ideal-for-water-network-management-579243?utm_source=crn&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">   
                        
                        <h2 class="article-headline">
                            Why LoRaWAN is ideal for water network management
                        </h2>
                    </a>
                </div>
                
            </li>
        </ul>
        </div>
    </div>
</div>
        
<footer>
    <div id="footer-top-level" class="row">
        <div class="large-12 columns">
            <div id="footer-links">
                <a href="/page/contact">Contact Us</a>
                <a href="/page/about">About Us</a>
                <a href="/feedback">Feedback</a>
                <a href="/page/advertising">Advertise</a>
                <a href="/newsletter">Newsletter Archive</a>
                <a href="/sitemap">Site Map</a>
                <a href="/rss">RSS</a> 
            </div>
            <a href="https://www.nextmedia.com.au/" target="_blank" class="nm-logo"><img src="/images/logo_nextmedia.png" width="75" height="14" alt="nextmedia" /></a>&nbsp; <a href="/page/copyright">&copy; 2022 nextmedia Pty Ltd</a>.    
        </div>   
    </div>
    <div id="footer-bottom-level">
        <div class="row">
            <div class="small-12 large-9 columns">
                <div id="footer-sites">
                <span>OTHER TECH SITES:</span>
                <a href="https://www.bit.com.au" target="_blank">BIT</a> &nbsp;|&nbsp;
                <a href="https://www.iothub.com.au" target="_blank">IoT Hub</a> &nbsp;|&nbsp;
                <a href="https://www.itnews.com.au" target="_blank">iTnews</a>
                </div>
                <div id="footer-terms">
                All rights reserved. This material may not be published, broadcast, rewritten or redistributed in any form without prior authorisation.<br />Your use of this website
                constitutes acceptance of nextmedia's <a href="https://www.nextmedia.com.au/privacy-policy/" target="_blank">Privacy Policy</a> and 
                <a href="https://www.nextmedia.com.au/terms-conditions/" target="_blank">Terms & Conditions</a>.
                </div>
            </div>
            <div class="small-12 large-3 columns" id="footer-powered-by">
                <div class="footer-powered-by-inner">
                    <span>Powered By</span>
                    <a href="https://www.interactive.com.au" target="_blank"><img src="/images/interactive-logo.png"  height="28" width="150" alt="Powered by Interactive" /></a>
                </div>
            </div> 
        </div>
        
        <div id="otp">
            <div id="countdown" class="close"></div>
            <div id="div-gpt-ad-interstitial"></div>
        </div>
        <div class="mask"> </div>
        <div id="div-gpt-ad-skin"></div>
    </div>
</footer>
        

<div id="login-form">
    <form id="frm-login" action="/news/zscaler-reaches-another-australian-milestone-585746?utm_source=feed&utm_medium=rss&utm_campaign=crn+" method="post">
        <h3 class="section-header"><span>Log In</span></h3>
        <div id="login-form-register"><a href="/register">Don't have an account? Register now!</a></div>
        <div id="login-validation"></div>
        <div id="login-response"></div>
        <div class="form-label">Email:</div>
        <div class="form-input"><input id="username" name="username" type="text" required /></div>
        <div class="form-label">Password:</div>
        <div class="form-input"><input id="password" name="password" type="password" required /></div>
        <div class="row form-checkbox">
            <input id="rememberMe" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label><span>&nbsp; | &nbsp;<a href="/forgot" title="Forgot your password?">Forgot your password?</a></span>
        </div>   
    </form>
</div>

    </div>
    <div id="crn-data-store"
        data-shareurl="%2fnews%2fzscaler-reaches-another-australian-milestone-585746"
        data-articleid="585746"
        data-adcategories="[&quot;security&quot;,&quot;security&quot;]"
        data-adkeywords="[&quot;zero trust platform&quot;,&quot;zscaler apac summit&quot;,&quot;zscaler partner awards&quot;,&quot;zscaler zenith live&quot;]"
        data-adsection="news"
        data-adshow="True"
        data-disqus_auth=""
        data-disqus_key="WeDiDhgZ62JLclZxdgBBBkeWhgVM9hMzh9cNeejv4y9q3GI5UtCBXu34mwMttbr2"
        data-disqus_shortname="crnnext"
        data-disqus_developer="0"
        data-disqus_title="Zscaler reaches another Australian milestone"
        data-disqus_url="http://www.crn.com.au/news/zscaler-reaches-another-australian-milestone-585746"
        data-resizer="https://i.nextmedia.com.au/Utils/ImageResizer.ashx">
    </div>    
    
    <img id="imgPixelTrack" src="/t.ashx?u=&amp;c=585746&amp;s=8&amp;r=&amp;n=%2fnews%2fArticle.aspx&amp;q=id%3d585746%26utm_source%3dfeed%26utm_medium%3drss%26utm_campaign%3dcrn%2b" alt="" style="display:none;" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="/scripts/gdpr.js" type="text/javascript"></script>    
    <script src="/scripts/js_098f0b22ca7f82c2fe0d0a0b25b5aab9.js"></script>    

    
    
    <!--[if lt IE 9]>    
        <link href="/styles/ie8.css" rel="stylesheet" type="text/css">
    <![endif]-->
        
    
    </div>   
</div>

</body>
</html>
